Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke LAN, WAN, Wireless

GELÖST

Accespoint 1142N Cisco konfiguration mit WDS Autonom

Mitglied: Giusi1

Giusi1 (Level 1) - Jetzt verbinden

16.04.2014 um 16:20 Uhr, 2282 Aufrufe, 6 Kommentare

Hallo allerseits

Ich habe folgendes Problem. Ich habe Zwei Accespoint 1142N Cisco Autonom konfiguriert, soweit funktionieren beide. Ich habe auf dem einen WDS konfiguriert, Abstand ca. 30m Nach dem WDS Aktivierung kann ich mich teilweise Verschieben und WLAN funktioniert und teilweise nicht.
Wenn ich den WDS Status anschaue,dann sehe ich die eigene Mac/IP Adresse. AP's ist aber 0 müsste da nicht 1 sein?
Komme einfach nicht weiter Danke im voraus für Eure Hilfe.




Gruss Giusi1
Mitglied: aqui
16.04.2014, aktualisiert um 16:28 Uhr
Meinst du damit den WDS Service von Cisco:
http://www.cisco.com/c/en/us/td/docs/wireless/access_point/12-2_15_JA/c ...
oder Standard Wireless Distribution Service also einen simplen und doofen Repeater ?
http://www.cisco.com/c/en/us/td/docs/wireless/access_point/12-3_2_JA/co ...
Bedenke das WDS nur WEP als Verschlüsselung akzeptiert und WEP als geknackt gilt !
Wenn du also ein unsicheres WLAN vermeiden willst, dann konfigurierst du einen Universal Repeater der auch WPA-2 supported.
Bitte warten ..
Mitglied: Giusi1
16.04.2014 um 16:54 Uhr
Hallo Aqui

Danke für den Hinweis ich bin mir nicht so sicher. Ich habe im Cisco Handbuch gelesen, dass ich mehrere Accespoint mit dem WDS verbinden kann, Sprich der eine wird als WDS konfiguriert und die anderen normal. Da ich 3 AP brauche alle vom gleichen Hersteller und diese Autonom sind möchte ich diese eben zusammen verbinden (WDS)
damit wenn ich von einem Punkt zum anderen gehe angemeldet bleibe.

Danke im voraus

Gruss
Giusi1
Bitte warten ..
Mitglied: aqui
LÖSUNG 16.04.2014, aktualisiert 29.04.2014
OK, das ist das Cisco WDS und (glücklicherweise) KEIN Repeating.
Da arbeitet quasi einer der APs als WLAN Controller für die andere und übernimmt das Client Roaming !
Dann gilt für dich die Setup Steps wie sie hier alle aufgeführt sind:
http://www.cisco.com/c/en/us/td/docs/wireless/access_point/12-3_2_JA/co ...
  • Hast du wirklich alle diese Konfig Schritte ausgeführt die dort genannt sind ?
  • Hast du die APs so eingestellt das sie den erforderlichen Kanalabstand haben ?? Bei WLAN ist ein Kanalabstand von mindestens 4 Funkkanälen zwingend damit es nicht zu Überlappungen kommt und Störungen ! Das gilt auch für ggf. empfangbare Nachbar WLANs. Ein freier WLAN Scanner wie WiFiInfoView zeigt dir diese an: http://www.nirsoft.net/utils/wifi_information_view.html
  • 20 Mhz Bandbreite fest einstellen bei 2,4 Ghz und AES-CCMP als Schlüsselprotokoll ohne Mischbetrieb mit TKIP sollte auch klar sein.
Eine non WDS Beispielkonfig findest du hier im Kapitel "Praxisbeispiel".
Bitte warten ..
Mitglied: Giusi1
17.04.2014, aktualisiert um 11:22 Uhr
Hallo und Guten Morgen Aqui
Vorab Danke für deine super Mitteilung. Ich habe nun die Kanäle eingestellt. Was ich nicht verstehe ist, den WDS AP habe ich an meinem Arbeitsplatz, trotzdem der Login ist auf dem AP wo weiter weg ist (Association Client:1) und nicht bei dem mit WDS, müsste ich nicht auf dem AP sein wo näher ist? muss ich den Zweiten AP auch als Participate in SWAN Infrastruktur Enablen? Was ich aber nicht sehe sind immer noch die Accsesspoint am konfigurierten WDS. Im Anhang sende ich Dir meine Konfig's Event. siehst du mein Fehler

Gruss und Danke für deine Unterstützung.

WDS Registration
APs: 0
Mobile Nodes: 0
AP Information

version 15.2 
no service pad 
service timestamps debug datetime msec 
service timestamps log datetime msec 
service password-encryption 
hostname Wireless2 
logging rate-limit console 9 
enable secret 5 $1$GDlu$ZxW82tDe66UG1DnJ4hmJ51 
aaa new-model 
aaa group server radius rad_eap 
 server name  xxxxxxxx 
aaa group server radius rad_mac 
aaa group server radius rad_acct 
aaa group server radius rad_admin 
 server name  xxxxxxxx 
aaa group server tacacs+ tac_admin 
aaa group server radius rad_pmip 
aaa group server radius dummy 
aaa group server radius rad_eap2 
 server name  xxxxxxxx 
aaa group server radius rad_acct2 
 server name  xxxxxxxx 
aaa group server radius rad_eap1 
 server name  xxxxxxxx 
aaa group server radius rad_acct1 
 server name  xxxxxxxx 
aaa group server radius wireless2 
 server name xxxxxxxx 
 server name xxxxxxxx 
aaa authentication login eap_methods group rad_eap 
aaa authentication login mac_methods local 
aaa authentication login eap_methods1 group rad_eap1 
aaa authentication login eap_methods2 group rad_eap2 
aaa authentication login method_wireless2 group wireless2 
aaa authorization exec default local 
aaa accounting network acct_methods start-stop group rad_acct 
aaa accounting network acct_methods1 start-stop group rad_acct1 
aaa accounting network acct_methods2 start-stop group rad_acct2 
aaa session-id common 
clock timezone +0100 1 0 
no ip cef 
ip domain name dolphin.local 
ip name-server xxx.xxx.xx.xx 
ip name-server xxx.xx.xx.xx 
dot11 syslog 
dot11 ssid  xxxxxxxx 
   vlan 690 
   authentication open eap eap_methods1 
   authentication network-eap eap_methods1 
   authentication key-management wpa version 2 cckm 
   accounting acct_methods1 
   mbssid guest-mode 
dot11 ssid xxxxxxxx 
   vlan 691 
   authentication open eap eap_methods2 
   authentication network-eap eap_methods2 
   authentication key-management wpa version 2 cckm 
   accounting acct_methods2 
dot11 guest 
eap profile Cisco 
 method peap 
 revocation-check none 
 rsakeypair TP-self-signed-3314814114 
username xxxxxxxxx password 7 112A1016141D 
bridge irb 
interface Dot11Radio0 
 no ip address 
 no ip route-cache 
 encryption mode ciphers aes-ccm 
 encryption vlan 690 mode ciphers aes-ccm 
 encryption vlan 691 mode ciphers aes-ccm 
 encryption vlan 650 mode ciphers aes-ccm 
 ssid  xxxxxxxx 
 ssid  xxxxxxxx 
 antenna gain 0 
 stbc 
 mbssid 
 channel 2412 
 station-role root access-point 
 world-mode legacy 
interface Dot11Radio0.650 
 encapsulation dot1Q 650 native 
 no ip route-cache 
 no cdp enable 
 bridge-group 1 
 bridge-group 1 subscriber-loop-control 
 bridge-group 1 spanning-disabled 
 bridge-group 1 block-unknown-source 
 no bridge-group 1 source-learning 
 no bridge-group 1 unicast-flooding 
interface Dot11Radio0.690 
 encapsulation dot1Q 690 
 no ip route-cache 
 bridge-group 90 
 bridge-group 90 subscriber-loop-control 
 bridge-group 90 spanning-disabled 
 bridge-group 90 block-unknown-source 
 no bridge-group 90 source-learning 
 no bridge-group 90 unicast-flooding 
interface Dot11Radio0.691 
 encapsulation dot1Q 691 
 no ip route-cache 
 bridge-group 91 
 bridge-group 91 subscriber-loop-control 
 bridge-group 91 spanning-disabled 
 bridge-group 91 block-unknown-source 
 no bridge-group 91 source-learning 
 no bridge-group 91 unicast-flooding 
interface Dot11Radio1 
 no ip address 
 encryption mode ciphers aes-ccm 
 encryption vlan 691 mode ciphers aes-ccm 
 encryption vlan 690 mode ciphers aes-ccm 
 encryption vlan 650 mode ciphers aes-ccm 
 ssid xxxxxx 
 
 ssid xxxxxx 
 antenna gain 1 
 peakdetect 
 dfs band 2 3 block 
 mbssid 
 speed  basic-6.0 9.0 12.0 18.0 24.0 36.0 48.0 54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15. 
 channel dfs 
 station-role root 
 world-mode legacy 
interface Dot11Radio1.650 
 encapsulation dot1Q 650 native 
 bridge-group 1 
 bridge-group 1 subscriber-loop-control 
 bridge-group 1 spanning-disabled 
 bridge-group 1 block-unknown-source 
 no bridge-group 1 source-learning 
 no bridge-group 1 unicast-flooding 
interface Dot11Radio1.690 
 encapsulation dot1Q 690 
 bridge-group 90 
 bridge-group 90 subscriber-loop-control 
 bridge-group 90 spanning-disabled 
 bridge-group 90 block-unknown-source 
 no bridge-group 90 source-learning 
 no bridge-group 90 unicast-flooding 
interface Dot11Radio1.691 
 encapsulation dot1Q 691 
 bridge-group 91 
 bridge-group 91 subscriber-loop-control 
 bridge-group 91 spanning-disabled 
 bridge-group 91 block-unknown-source 
 no bridge-group 91 source-learning 
 no bridge-group 91 unicast-flooding 
interface GigabitEthernet0 
 no ip address 
 duplex auto 
 speed auto 
interface GigabitEthernet0.650 
 encapsulation dot1Q 650 native 
 bridge-group 1 
 bridge-group 1 spanning-disabled 
 no bridge-group 1 source-learning 
interface GigabitEthernet0.690 
 encapsulation dot1Q 690 
 bridge-group 90 
 bridge-group 90 spanning-disabled 
 no bridge-group 90 source-learning 
interface GigabitEthernet0.691 
 encapsulation dot1Q 691 
 bridge-group 91 
 bridge-group 91 spanning-disabled 
 no bridge-group 91 source-learning 
interface BVI1 
 ip address xxx.xxx.xxx.xx..xxx.xxx.xxx.x 
 no ip route-cache 
 ipv6 address dhcp 
 ipv6 address autoconfig 
ip default-gateway xxx.xxx.xx.x 
ip forward-protocol nd 
ip http server 
ip http secure-server 
ip radius source-interface BVI1 
no cdp run 
radius-server attribute 32 include-in-access-req format %h 
radius-server vsa send accounting 
radius server xxxxxxxx 
 address ipv4 xxx.xxx.x.xx auth-port 1812 acct-port 1813 
 key 7 131112011F050A2D78 
radius server xxxxxxxx 
 address ipv4 xxx.xxx.x.xx  auth-port 1812 acct-port 1813 
 key 7 14031718180D242C77 
bridge 1 route ip 
wlccp ap username Wireless2 password 7 09584B1A0D0C191559 
wlccp ap wds ip address xxx.xxx.xx.x 
wlccp authentication-server client any method_wireless2 
wlccp wds priority 255 interface BVI1 
line con 0 
line vty 0 4 
 transport input all 
sntp server xx.xx.x.x 
sntp broadcast client 
end 
 
 
Wireless3 
 
version 15.2 
no service pad 
service timestamps debug datetime msec 
service timestamps log datetime msec 
service password-encryption 
hostname Wireless3 
logging rate-limit console 9 
enable secret 5 $1$GDlu$ZxW82tDe66UG1DnJ4hmJ51 
aaa new-model 
aaa group server radius rad_eap 
 server name xxxxxxxxxx 
aaa group server radius rad_mac 
aaa group server radius rad_acct 
 server name  xxxxxxxxxx 
aaa group server radius rad_admin 
 server name  xxxxxxxxxx 
aaa group server tacacs+ tac_admin 
aaa group server radius rad_pmip 
aaa group server radius dummy 
aaa group server radius rad_eap2 
 server name  xxxxxxxxxx 
aaa group server radius rad_acct2 
 server name  xxxxxxxxxx 
aaa group server radius rad_eap1 
 server name  xxxxxxxxxx 
aaa group server radius rad_acct1 
 server name  xxxxxxxxxx 
aaa group server radius wireless3 
 server name  xxxxxxxxxx 
aaa authentication login eap_methods group rad_eap 
aaa authentication login mac_methods local 
aaa authentication login eap_methods2 group rad_eap2 
aaa authentication login method_wireless3 group wireless3 
aaa authentication login eap_methods1 group rad_eap1 
aaa authorization exec default local 
aaa accounting network acct_methods start-stop group rad_acct 
aaa accounting network acct_methods2 start-stop group rad_acct2 
aaa accounting network acct_methods1 start-stop group rad_acct1 
aaa session-id common 
clock timezone +0100 1 0 
no ip cef 
ip domain name dolphin.local 
ip name-server xxx.xxx.x.xx 
ip name-server xxx.xxx.x.xx 
dot11 syslog 
dot11 ssid xxxXXX 
   vlan 690 
   authentication open eap eap_methods1 
   authentication network-eap eap_methods1 
   authentication key-management wpa version 2 cckm 
   accounting acct_methods1 
   mbssid guest-mode 
dot11 ssid xxxxxxxx 
   vlan 691 
   authentication open eap eap_methods2 
   authentication network-eap eap_methods2 
   authentication key-management wpa version 2 cckm 
   accounting acct_methods2 
   mbssid guest-mode 
dot11 guest 
eap profile Cisco 
 method peap 
 revocation-check none 
 rsakeypair TP-self-signed-3172570099 
 
 
username XXXXXXXXXx password 7 112A1016141D 
bridge irb 
interface Dot11Radio0 
 no ip address 
 no ip route-cache 
 encryption mode ciphers aes-ccm 
 encryption vlan 690 mode ciphers aes-ccm 
 encryption vlan 691 mode ciphers aes-ccm 
 ssid xxxxx 
 ssid xxxxxxx 
 antenna gain 0 
 stbc 
 mbssid 
 channel 2437 
 station-role root 
 world-mode legacy 
interface Dot11Radio0.650 
 encapsulation dot1Q 650 native 
 no ip route-cache 
 no cdp enable 
 bridge-group 1 
 bridge-group 1 subscriber-loop-control 
 bridge-group 1 spanning-disabled 
 bridge-group 1 block-unknown-source 
 no bridge-group 1 source-learning 
 no bridge-group 1 unicast-flooding 
interface Dot11Radio0.690 
 encapsulation dot1Q 690 
 no ip route-cache 
 bridge-group 90 
 bridge-group 90 subscriber-loop-control 
 bridge-group 90 spanning-disabled 
 bridge-group 90 block-unknown-source 
 no bridge-group 90 source-learning 
 no bridge-group 90 unicast-flooding 
interface Dot11Radio0.691 
 encapsulation dot1Q 691 
 no ip route-cache 
 bridge-group 91 
 bridge-group 91 subscriber-loop-control 
 bridge-group 91 spanning-disabled 
 bridge-group 91 block-unknown-source 
 no bridge-group 91 source-learning 
 no bridge-group 91 unicast-flooding 
interface Dot11Radio1 
 no ip address 
 encryption mode ciphers aes-ccm 
 encryption vlan 691 mode ciphers aes-ccm 
 encryption vlan 690 mode ciphers aes-ccm 
 ssid xxxxxxx 
 ssid xxxxxx 
 antenna gain 1 
 peakdetect 
 dfs band 1 2 block 
 mbssid 
 speed  basic-6.0 9.0 12.0 18.0 24.0 36.0 48.0 54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15. 
 channel dfs 
 station-role root 
 world-mode legacy 
interface Dot11Radio1.650 
 encapsulation dot1Q 650 native 
 bridge-group 1 
 bridge-group 1 subscriber-loop-control 
 bridge-group 1 spanning-disabled 
 bridge-group 1 block-unknown-source 
 no bridge-group 1 source-learning 
 no bridge-group 1 unicast-flooding 
interface Dot11Radio1.690 
 encapsulation dot1Q 690 
 bridge-group 90 
 bridge-group 90 subscriber-loop-control 
 bridge-group 90 spanning-disabled 
 bridge-group 90 block-unknown-source 
 no bridge-group 90 source-learning 
 no bridge-group 90 unicast-flooding 
interface Dot11Radio1.691 
 encapsulation dot1Q 691 
 bridge-group 91 
 bridge-group 91 subscriber-loop-control 
 bridge-group 91 spanning-disabled 
 bridge-group 91 block-unknown-source 
 no bridge-group 91 source-learning 
 no bridge-group 91 unicast-flooding 
interface GigabitEthernet0 
 no ip address 
 duplex auto 
 speed auto 
interface GigabitEthernet0.650 
 encapsulation dot1Q 650 native 
 bridge-group 1 
 bridge-group 1 spanning-disabled 
 no bridge-group 1 source-learning 
interface GigabitEthernet0.690 
 encapsulation dot1Q 690 
 bridge-group 90 
 bridge-group 90 spanning-disabled 
 no bridge-group 90 source-learning 
interface GigabitEthernet0.691 
 encapsulation dot1Q 691 
 bridge-group 91 
 bridge-group 91 spanning-disabled 
 no bridge-group 91 source-learning 
interface BVI1 
 ip address xxx.xxx.xxx.xx xxx.xxx.xxx.x 
 no ip route-cache 
 ipv6 address dhcp 
 ipv6 address autoconfig 
ip default-gateway xxx.xxx.xxx.x 
ip forward-protocol nd 
ip http server 
ip http secure-server 
ip radius source-interface BVI1 
no cdp run 
radius-server attribute 32 include-in-access-req format %h 
radius-server vsa send accounting 
radius server xxxxxxxxx 
 address ipv4 xxx.xxx.x.xx auth-port 1812 acct-port 1813 
 key 7 131112011F050A2D78 
radius server xxxxxxxx 
 address ipv4 xxx.xxx.x.xx auth-port 1812 acct-port 1813 
 key 7 14031718180D242C77 
bridge 1 route ip 
wlccp ap username Wireless3 password 7 00101615105205015C 
wlccp authentication-server client eap method_wireless3 
  ssid users 
  ssid visitors 
wlccp authentication-server client any method_wireless3 
line con 0 
line vty 0 4 
 transport input all 
sntp server xx.xx.xx.x 
sntp broadcast client 
end 
 
Wireless3#
Bitte warten ..
Mitglied: aqui
17.04.2014 um 08:39 Uhr
Was ich nicht verstehe ist, den WDS AP habe ich an meinem Arbeitsplatz, trotzdem der Login ist auf dem AP wo weiter weg ist (Association Client:1) und nicht bei dem mit WDS, müsste ich nicht auf dem AP sein wo näher ist?
Ganz ehrlich...? Ganz verstehe ich die Frage nicht.
Zuallererst: Generell sollte man KEIN Login in die AP Konfig über die Wireless Schnittstelle erlauben. Kein Netzwerker macht sowas um dort sicher zu sein.
Wenn dann Login immer nur über die Drahtschnittstelle (LAN).
DNS Namen mit .local als Rootdomain sollte man niemals verwenden, denn das kollidiert mit dem mDNS Standard der das per Definitoon benutzt.
http://de.wikipedia.org/wiki/Zeroconf#Multicast_DNS
Früher oder später wird das zu Problemen führen...ist aber ne andere Baustelle...

Hast du diesen Punkt beachtet:
"At least one access point or switch (equipped with a Wireless LAN Services Module) that you can configure as the WDS device"
Frage als: Ist mindestens einer deiner APs oder dein Switch mit einem WLSM Modul ausgestattet ?
Ansonsten geht es eh nicht !
Auffällig ist auch das du eine unterschiedliche wlccp Authentication Methode auf den APs eingestellt hast, was laut Konfig nicht erlaubt ist.

Sinnvoll wäre noch ein Auszug des AP Logs was du mit show logg sehen kannst mal zu posten !
Sind dort irgendwelche Fehlermeldungen in Bezug auf WDS zu sehen ??
Damit die sinnvoll mit der korrekten Zeit geloggt werden solltest du ggf. noch das auf den APs konfigurieren:
service timestamps log datetime localtime
logging buffered
clock timezone CET 1 0
clock summer-time CEST recurring last Sun Mar 2:00 last Sun Oct 3:00
Bitte warten ..
Mitglied: Giusi1
17.04.2014, aktualisiert um 11:22 Uhr
Hallo Aqui
ich habe die Zeit Einstellung angepasst die war nicht richtig. Warum kann ich nicht sagen ich hatte diese schon mehrmals eingestellt. Seit einer Stunde stimmt Sie jetzt. Ist zum verzweifeln Die Konfig in den Bücher sieht recht einfach aus und trotzdem komme ich nicht voran. Herzliche Dank für deine Unterstützung.

Gruss Giusi1

Apr 11 23:22:09.007: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:22:09.013: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:22:09.020: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:10.627: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:10.633: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:10.639: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.562: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.569: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.576: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.580: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.581: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.583: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.588: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:23:33.591: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 11 23:28:53.178: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:23:00.621: %DOT11-6-ROAMED: Station c446.193a.96e5 Roamed to 0023.ebe5.a910 
*Apr 12 00:24:03.260: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:24:03.261: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:24:03.263: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:24:03.264: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:52:29.350: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:53:32.668: %LEAPCL-3-TIMEOUT: AP Timed out authenticating to the WDS 
*Apr 12 00:55:47.161: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.167: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.174: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.178: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.180: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.181: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.186: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 00:55:47.190: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 01:01:16.148: %LINK-6-UPDOWN: Interface Dot11Radio1, changed state to down 
*Apr 12 01:01:16.155: %LINK-5-CHANGED: Interface Dot11Radio1, changed state to reset 
*Apr 12 01:01:17.148: %LINEPROTO-5-UPDOWN: Line protocol on Interface Dot11Radio1, changed state to down 
Frequency  Carrier Busy % 
---------  -------------- 
   5180          0 
   5200          0 
   5220          0 
   5240          0 
   5260          0 
   5280          0 
   5300          0 
   5320          0 
   5500          0 
   5520          0 
   5540          0 
   5560          0 
   5580          0 
   5660          0 
   5680          0 
   5700          0 
*Apr 12 01:01:25.873: %LINK-6-UPDOWN: Interface Dot11Radio1, changed state to up 
*Apr 12 01:01:26.873: %LINEPROTO-5-UPDOWN: Line protocol on Interface Dot11Radio1, changed state to up 
*Apr 12 01:17:56.445: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 01:17:56.449: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 17 08:08:22.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 02:17:56 +0100 Sat Apr 12 2014 to 09:08:22 +0100 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 07:11:49.658: %SYS-6-CLOCKUPDATE: System clock has been updated from 08:11:49 +0100 Thu Apr 17 2014 to 07:11:49 +0000 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 07:11:49.659: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 07:11:49.664: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 09:11:25.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 07:11:49 +0000 Thu Apr 17 2014 to 09:11:25 +0000 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 09:14:30.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 07:14:48 +0000 Thu Apr 17 2014 to 09:14:30 +0000 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 07:49:26.178: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 07:49:26.182: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 09:49:35.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 07:49:26 +0000 Thu Apr 17 2014 to 09:49:35 +0000 Thu Apr 17 2014, configured from console by  on console. 
Wireless2# 
 
 
Wireless3 
im Anhang sende ich Dir von beiden AP den Log 
*Apr 12 07:45:18.083: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 07:45:24.569: %DOT11-4-MAXRETRIES: Packet to client d89e.3f31.6880 reached max retries               , removing the client 
*Apr 12 07:45:24.570: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Previous authentication no longer valid 
*Apr 12 07:45:24.574: %DOT11-4-MAXRETRIES: Packet to client d89e.3f31.6880 reached max retries               , removing the client 
*Apr 12 07:48:28.817: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, change               d state to down 
*Apr 12 07:49:28.817: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, change               d state to up 
*Apr 12 07:49:48.817: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, change               d state to down 
*Apr 12 07:50:03.681: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, change               d state to up 
*Apr 12 07:51:55.902: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d0e1.40bc.f1b0 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 07:53:09.673: %DOT11-4-MAXRETRIES: Packet to client d0e1.40bc.f1b0 reached max retries               , removing the client 
*Apr 12 07:53:09.673: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d0e1.               40bc.f1b0 Reason: Previous authentication no longer valid 
*Apr 12 07:53:09.680: %DOT11-4-MAXRETRIES: Packet to client d0e1.40bc.f1b0 reached max retries               , removing the client 
*Apr 12 07:57:23.804: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 07:58:12.374: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 07:58:51.883: %DOT11-7-AUTH_FAILED: Station c446.193a.96e5 Authentication failed 
*Apr 12 08:05:21.098: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:09:38.052: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d0e1.40bc.f1b0 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:09:53.465: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d0e1.               40bc.f1b0 Reason: Sending station has left the BSS 
*Apr 12 08:10:17.863: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d0e1.40bc.f1b0 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:12:01.644: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:13:00.762: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:13:27.323: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:14:32.536: %DOT11-7-AUTH_FAILED: Station 5cb5.2427.db35 Authentication failed 
*Apr 12 08:17:49.310: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Previous authentication no longer valid 
*Apr 12 08:25:05.991: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:25:16.941: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:37:00.336: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:37:00.358: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2-CP] 
*Apr 12 08:37:20.585: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:37:20.610: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2-CP] 
*Apr 12 08:37:44.947: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:37:45.195: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:38:25.900: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:38:26.138: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:38:43.426: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:38:43.732: %DOT11-7-AUTH_FAILED: Station c446.193a.96e5 Authentication failed 
*Apr 12 08:38:43.735: %DOT11-4-MAXRETRIES: Packet to client c446.193a.96e5 reached max retries               , removing the client 
*Apr 12 08:38:54.806: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:39:02.227: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:39:13.357: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:39:20.944: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:39:31.956: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:39:32.922: %DOT11-7-AUTH_FAILED: Station c446.193a.96e5 Authentication failed 
*Apr 12 08:39:32.930: %DOT11-4-MAXRETRIES: Packet to client c446.193a.96e5 reached max retries               , removing the client 
*Apr 12 08:39:36.358: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2] 
*Apr 12 08:39:47.757: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:40:09.128: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:40:09.361: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:40:38.925: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:40:39.154: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:41:00.553: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:41:00.576: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2-CP] 
*Apr 12 08:41:27.984: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:41:28.203: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:41:58.904: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:41:59.313: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:42:32.645: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:42:32.870: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:43:05.676: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:43:05.704: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2-CP] 
*Apr 12 08:43:30.039: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:43:30.270: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:44:03.205: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:44:03.431: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:44:33.688: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:44:33.908: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:45:34.236: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:45:34.479: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:46:12.601: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:46:12.848: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:46:29.560: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:46:29.590: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2-CP] 
*Apr 12 08:46:52.549: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:46:58.010: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:46:58.235: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:47:13.514: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:47:27.199: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:47:27.436: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:48:02.430: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:48:02.736: %DOT11-7-AUTH_FAILED: Station c446.193a.96e5 Authentication failed 
*Apr 12 08:48:02.740: %DOT11-4-MAXRETRIES: Packet to client c446.193a.96e5 reached max retries               , removing the client 
*Apr 12 08:48:12.981: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassoci               ated KEY_MGMT[WPAv2] 
*Apr 12 08:49:00.998: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:49:01.281: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:50:24.602: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:50:24.818: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:52:08.273: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 08:52:08.274: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 08:52:08.276: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 08:52:08.277: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 08:52:46.421: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:55:42.496: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:55:42.988: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:56:08.045: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 08:57:21.704: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:57:24.409: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:57:30.875: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 08:57:42.405: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 08:59:18.351: %DOT11-7-AUTH_FAILED: Station 1cb0.94a6.ef42 Authentication failed 
*Apr 12 09:00:18.551: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:00:53.510: %DOT11-4-MAXRETRIES: Packet to client 4874.6e9f.fb25 reached max retries               , removing the client 
*Apr 12 09:00:53.511: Client 4874.6e9f.fb25 failed: reached maximum retries 
*Apr 12 09:00:53.512: %DOT11-4-MAXRETRIES: Packet to client 4874.6e9f.fb25 reached max retries               , removing the client 
*Apr 12 09:01:30.492: %DOT11-7-AUTH_FAILED: Station 4874.6e9f.fb25 Authentication failed 
*Apr 12 09:01:30.493: %DOT11-4-MAXRETRIES: Packet to client 4874.6e9f.fb25 reached max retries               , removing the client 
*Apr 12 09:02:00.921: %DOT11-7-AUTH_FAILED: Station 4874.6e9f.fb25 Authentication failed 
*Apr 12 09:02:00.922: %DOT11-4-MAXRETRIES: Packet to client 4874.6e9f.fb25 reached max retries               , removing the client 
*Apr 12 09:04:26.542: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d0e1.               40bc.f1b0 Reason: Sending station has left the BSS 
*Apr 12 09:04:57.528: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d0e1.40bc.f1b0 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:06:24.166: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:06:24.652: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:07:15.443: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Previous authentication no longer valid 
*Apr 12 09:07:16.143: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:07:59.354: %DOT11-7-AUTH_FAILED: Station c446.193a.96e5 Authentication failed 
*Apr 12 09:08:15.354: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:09:58.119: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.               193a.96e5 Reason: Sending station has left the BSS 
*Apr 12 09:10:01.291: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:10:40.329: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:11:01.004: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:11:15.888: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:15:25.466: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:20:39.770: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:20:43.134: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:33:26.835: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:33:38.045: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:44:36.687: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associat               ed KEY_MGMT[WPAv2] 
*Apr 12 09:44:41.454: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.               3f31.6880 Reason: Sending station has left the BSS 
*Apr 12 09:46:06.110: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 12 09:46:06.114: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
*Apr 17 08:08:35.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 10:46:06 +0100 Sa               t Apr 12 2014 to 09:08:35 +0100 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 07:10:05.930: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 07:10:18.351: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 08:10:53.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 08:11:04 +0100 Thu                Apr 17 2014 to 09:10:53 +0100 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 08:11:00.690: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, changed                state to down 
Apr 17 08:12:00.690: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, changed                state to up 
Apr 17 08:12:20.690: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, changed                state to down 
Apr 17 08:12:35.568: %LINEPROTO-5-UPDOWN: Line protocol on Interface GigabitEthernet0, changed                state to up 
Apr 17 07:35:42.465: %DOT11-7-AUTH_FAILED: Station 78d6.f08f.d25d Authentication failed 
Apr 17 07:37:55.449: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 07:38:03.154: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 07:38:12.629: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 07:38:39.598: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 07:40:20.648: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 07:40:22.020: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 07:43:46.385: %DOT11-4-MAXRETRIES: Packet to client c446.193a.96e5 reached max retries,                removing the client 
Apr 17 07:43:46.386: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station c446.1               93a.96e5 Reason: Previous authentication no longer valid 
Apr 17 07:43:46.390: %DOT11-4-MAXRETRIES: Packet to client c446.193a.96e5 reached max retries,                removing the client 
Apr 17 07:51:09.502: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 07:54:16.052: %SYS-5-CONFIG_I: Configured from http by  on 192.168.0.83 
Apr 17 08:54:49.000: %SYS-6-CLOCKUPDATE: System clock has been updated from 08:54:16 +0100 Thu                Apr 17 2014 to 09:54:49 +0100 Thu Apr 17 2014, configured from console by  on console. 
Apr 17 08:55:01.874: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 08:55:07.120: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 08:57:11.577: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 09:02:09.036: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Previous authentication no longer valid 
Apr 17 09:15:26.508: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 09:18:42.748: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   c446.193a.96e5 Reassocia               ted KEY_MGMT[WPAv2] 
Apr 17 09:19:39.740: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Apr 17 09:20:18.107: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d0e1.4               0bc.f1b0 Reason: Sending station has left the BSS 
Apr 17 09:22:01.629: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d89e.3f31.6880 Associate               d KEY_MGMT[WPAv2] 
Apr 17 09:22:30.485: %DOT11-6-ASSOC: Interface Dot11Radio0, Station   d0e1.40bc.f1b0 Associate               d KEY_MGMT[WPAv2] 
Apr 17 09:24:17.612: %DOT11-6-DISASSOC: Interface Dot11Radio0, Deauthenticating Station d89e.3               f31.6880 Reason: Sending station has left the BSS 
Wireless3#
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Wireless Accesspoint Cisco 1142N
Frage von Giusi1Netzwerkmanagement4 Kommentare

Guten Abend allerseit Ich habe meine Accesspoint konfiguriert soweit so gut. Nun möchte ich diese im Active Directory einbinden, ...

Router & Routing
Übungen zu Cisco Router Konfiguration
Frage von M.MarzRouter & Routing3 Kommentare

Hallo zusammen, ich fange bald bei einem Netzwerkunternehmen an, die hauptsächlich mit Cisco Routern arbeiten. Um auch selbstständig was ...

Router & Routing
Konfiguration Cisco ASA5505
Frage von YannoschRouter & Routing7 Kommentare

Guten Tag zusammen, bin gerade dabei eine Cisco ASA5505 für den Heimgebrauch zu konfigurieren. Möchte auch ein VPN mit ...

Switche und Hubs
Cisco Catalyst 2950 Konfiguration
gelöst Frage von polk14Switche und Hubs3 Kommentare

Guten Tag, ich habe eine Frage zur Konfiguration des Cisco Catalyst 2950. Ich möchte gerne auf den Cisco per ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 20 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit25 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...