Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Access 2000 Netzinstallation

Frage Microsoft Microsoft Office

Mitglied: 779

779 (Level 1)

27.02.2002 um 08:35 Uhr, 11502 Aufrufe

Nach einer Installation von Access 2000 sind einige der persönlichen Einstellungen der User wieder auf "Standard" gesetzt

Um das Paket zur Installation vorzubereiten, habe ich als erstes mit dem Profile Wizzard aus dem Office Ressource Kit die persönlichen Einstellungen gespeichet (OPS-Datei), diese habe ich dann bei der Erstellung des MST-Files (mit Custum Installation Wizzard) angegeben. Die Access-Installation lief auch hervorragend - alle Einstellungen wurden übernommen.
Das Problem ist jetzt, das in Word, Excel und Outlook auf dem Zielrechner (auf dem Referenz-Rechner auf dem das OPS-File erstellt wurde war nur Access installiert)einige der persönlichen Einstellungen wieder auf "Standard" gesetzt wurden.
Ich bin am Ende meiner Weisheit - ich hoffe ihr habt ein paar Tipps für mich
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(4)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
Windows Systemdateien
WMI Notofication Query Access denied 0x80041003

Frage von smartsocke zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
WLAN-Funkreichweite Access Point MikroTik (4)

Frage von teret4242 zum Thema LAN, WAN, Wireless ...

Datenbanken
gelöst Access 2010 Abfrage erster Werktag (10)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Microsoft Office
Access Problem beim Bericht erstellen (1)

Frage von terpeberi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (20)

Frage von pk-911 zum Thema Router & Routing ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
Windows Server Sicherung wirre Meldungen (19)

Frage von DKowalke zum Thema Windows Server ...

Hardware
gelöst Patch-Kabel Beratung (18)

Frage von danaDT zum Thema Hardware ...