Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acer Aspire 5535 startet nicht mehr - Batterie LED leuchtet fünfmal

Frage Hardware Notebook & Zubehör

Mitglied: Fisi93

Fisi93 (Level 1) - Jetzt verbinden

18.09.2014 um 21:52 Uhr, 2967 Aufrufe, 3 Kommentare

Hi Leute,

ich hab mal wieder ein Problem. Habe einen Laptop bekommen wo ich nur ein neues OS installieren sollte. Gesagt getan. Er hatte mir keinen Akku mit gegeben aber ist ja kein Problem, Ladegerät hatte ich ja.

Er hat es zwei Wochen nicht abgeholt und es stand bei mir in der Ecke als ich es ihm zeigen wollte ging nichts. Keine LED, kein Lüfter nichts. Ich habe den Akku rein gemacht und kurz laden lassen.

Jetzt blick fünfmal die LED der Batterie.

An was kann das liegen? Kann man da noch was machen?


Laptop: acer aspire 5535-603G32Mn
OS: Win 7 x64

Danke schonmal.
Mitglied: schmitzi
18.09.2014, aktualisiert um 21:59 Uhr
Hi,

versuch mal folgendes:
Akku raus
Powerknopf mindestens 30 sec. gedrückt halten
Akku wieder rein
einschalten

nch was: ist das das originale Netzteil ? Hat es genug Watt ?
Evtl zuerst mal ein paar Stunden laden lassen

Gruss RS
Bitte warten ..
Mitglied: Fisi93
18.09.2014 um 22:07 Uhr
Danke erstmal, aber leider gleicher Effekt. Die LED blinkt wieder fünfmal. Das Netzteil ist original und es wurde auch noch nichts daran gemacht, bis jetzt.

Ja, die Idee mit mal eine weile Laden kam mir auch, leider hat das auch keinen Erfolg gebracht.
Bitte warten ..
Mitglied: Pjordorf
18.09.2014 um 23:51 Uhr
Hallo,

Zitat von Fisi93:
Die LED blinkt wieder fünfmal.
http://tinyurl.com/pqw33ej

Das Netzteil ist original und es wurde auch noch nichts daran gemacht, bis jetzt.
Defekt? Kabelbruch? Powerbuchse am Laptop intakt bzw. noch alles fest(gelötet)? Mal ohne Akku versucht? Akku defekt?

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Öffnen eines Acer Aspire 7739 (2)

Frage von Thorgeon zum Thema Notebook & Zubehör ...

Internet Domänen
Pirate-Bay-Gründer startet anonymen Domain-Service Njalla

Link von sabines zum Thema Internet Domänen ...

CPU, RAM, Mainboards
gelöst BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt (60)

Frage von qwerttz123 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...