Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acer Aspire Bildschrim wird immer wieder schwarz

Frage Hardware Grafikkarten & Monitore

Mitglied: chrishalt

chrishalt (Level 1) - Jetzt verbinden

04.12.2014, aktualisiert 17:45 Uhr, 1426 Aufrufe, 3 Kommentare

Hallo liebe Gemeinde,
ich bin verzweifelt.

Bei meinem Acer Aspire V3-Laptop wird der eingebaute Screen immer wieder schwarz, mal für 5 Minuten, mal für eine halbe Stunde. Mal bis zum nächsten Neustart, mal auch nach dem Neustart noch schwarz.

Ein zweiter Bildschrim, der über VGA angeschlossen ist, hat keinerlei Probleme.

Mehr passiert eigentlich nicht. Der Laptop verhält sich so wie immer (Tastatureingaben, Maus funktionieren normal, Kühlung läuft auch normal, blaue Power-LED leuchtet).

Hat jemand eine Idee, oder direkt die Möhre schnappen und zum Fachmann (Weiß nicht sicher, ob noch Garantie drauf ist, deswegen wollte ich ihn erstmal nicht aufschrauben.)

Herzlichen Dank und viele Grüße
Chris
Mitglied: Lochkartenstanzer
04.12.2014 um 18:11 Uhr
Zitat von chrishalt:

Bei meinem Acer Aspire V3-Laptop wird der eingebaute Screen immer wieder schwarz, mal für 5 Minuten, mal für eine halbe
Stunde. Mal bis zum nächsten Neustart, mal auch nach dem Neustart noch schwarz.

Ein zweiter Bildschrim, der über VGA angeschlossen ist, hat keinerlei Probleme.

CFL-Röhre oder Inverter würde meine Kristallkugel sagen. genaueres kann Dir die Werkstatt sagen.

lks
Bitte warten ..
Mitglied: chrishalt
04.12.2014 um 18:16 Uhr
Also einschicken?
Bitte warten ..
Mitglied: Granko
04.12.2014 um 18:32 Uhr
Sofern du noch Garantie hast aufjedenfall. Ansonsten wende dich mal an den Support, die können die meist zumindest sagen in welchem Preisrahmen das ganze laufen wird.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Öffnen eines Acer Aspire 7739 (2)

Frage von Thorgeon zum Thema Notebook & Zubehör ...

Peripheriegeräte
Acer Aspire Switch 10 mit WIN 10 PEN problem (6)

Frage von killtec zum Thema Peripheriegeräte ...

Grafikkarten & Monitore
gelöst Monitor geräusche bei Schwarz und Weiss Bildern (6)

Frage von CamperGuy zum Thema Grafikkarten & Monitore ...

Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...