Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ACPI Bluescreen seit Neuinstallation von Windows XP

Frage Microsoft Windows XP

Mitglied: aced

aced (Level 1) - Jetzt verbinden

22.08.2007 um 12:36 Uhr, 5048 Aufrufe

Windows XP booted nicht mehr seit Neuinstallation nach Windows Vista Ultimate x64

Hallo an alle,

Ich habe jetzt seit längerem ein Problem, welches mich wirklich zur Verzweiflung führt und ich versuche es einmal hier und hoffe mir kann jemand dabei helfen.


Folgendes Szenario:

Da ich ein sehr entdeckungsfreudiger User bin, habe ich mir auf meinen Rechner Windows Vista Ultimate x64 aufgespielt um dies mal ein wenig auszutesten. Zuvor habe ich alle Platten meines Rechners formatiert, da ich schon längere Zeit eine neue Partitionierung wünschte und somit auch meine altes Betriebssystem Windows XP Prof. SP2 gelöscht habe.
Die Installation von Windows Vista verlief ohne Probleme und das System läuft an sich auch mehr oder weniger reibungslos. Damit ich meine alten Programme trotzdem weiterhin in vollem Umfang nutzen kann, habe ich mir Windows XP auf eine seperate Partition parallel zu Windows Vista installiert. Anfangs macht dies auch keine Probleme aber nach einer gewissen Zeit,

bekomme ich einen Bluescreen mit der Fehlermeldung, dass mein Mainboard kein ACPI unterstützt und ich ein Biosupdate machen soll etc. -> gemacht, getan -> keine Veränderung. Sogar nach zweimaliger Neuinstallation von Windows XP tritt das Problem weiterhin auf. Nach langem Lesen und Welzen von Forenbeiträgen, bin ich auf die Lösung gestoßen, dass es am RAM liegen könnte. Da ich 2 Riegel verbaut habe und wirklich nicht davon ausgehe, dass beide auf einen Schlag abgeraucht sind, habe ich jeweils einen herausgenommen, das Problem besteht allerdings weiterhin. Somit kann ich also einen defekten Ram ausschliessen.

Merkwürdig ist auch, dass das Problem erst seit einer Neuinstallation auftritt, da ich dieses Problem noch NIE zuvor hatte. Es wäre also naheliegend, dass es ein Softwareproblem ist und kein Hardwarefehler.


Hier noch meine Systemkonfiguration;

Athlon64 FX-60
2x 1GB Kingston HyperX
2x Geforce 9700GTX TDH Myvio

Windows Vista Ultimate x64 und Windwos XP Professional x32 SP2




Das ist mein letzter Anlaufversuch, bevor ich darüber nachdenke mir einen neuen Rechner zu kaufen, ich hoffe also es kann mir jemand helfen.


Mit freundlichen Grüßen,
aced
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (33)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (14)

Frage von MIlexx zum Thema Netzwerke ...