Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis 2009 True Image zeigt leere Ordner!

Frage Entwicklung Installation

Mitglied: toto1988

toto1988 (Level 1) - Jetzt verbinden

10.12.2008, aktualisiert 11:56 Uhr, 6241 Aufrufe, 8 Kommentare

Servus Administratoren ;)

möchte meinen Dell E6400 mit einem vorgefertigten Image aufsetzen!
Ich verwende True Image 2009 und ich wähle den Server aus auf dem das
Image liegt!

\\Server\

Dann kommt die Authentifizierungsabfrage bei der ich mich mit dem admin Account einlogge!

Danach wähle ich das Verzeichnis in dem Die Images liegen!

\\Server\IMG\

Dann erhalte ich die Meldung "No Files to Display"

In dem Pfad \\Server\IMG\ liegen ca. 15 - 20 Images........also es ist ausgeschlossen dass
es leer ist! Auch melde ich mich mit dem gleichen Account an wie meiner Arbeitsstation &
da sind die Files aufgelistet!

Kann es sein dass Acronis irgendeinen Chipsatz bzw. Device --> Treiber nicht unterstütz?

Vielleicht wisst ihr da Bescheid!?
Ich hoffe ihr könnt mir weiterhelfen!

Danke
toto1988
Mitglied: blackdaddy
10.12.2008 um 09:10 Uhr
Hallo,
kann es sein das die Ordner versteckt sind damit Sie nicht ausversehen gelöscht werden!?

Gruß blackdaddy
Bitte warten ..
Mitglied: toto1988
10.12.2008 um 09:55 Uhr
Servus,

Nein die Freigabe ist keine versteckte.....
Ordner ist normal für "jeden" der berechtigt ist sichtbar! Als Admin sowieso ;)

Danke trotzdem für die Antwort

toto1988
Bitte warten ..
Mitglied: NetWolf
10.12.2008 um 09:56 Uhr
Servus,

map den Ordner mal als Laufwerk, dann sollte es gehen.


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: toto1988
10.12.2008 um 10:11 Uhr
Zitat von NetWolf:
Servus,

map den Ordner mal als Laufwerk, dann sollte es gehen.


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)



Wie meinst du das? Kann ich im Acronis "Explorer" mappen??
Müsste ich mir vielleicht nochmal anschauen nur habe ich gerade nicht die
Zeit in den Keller zu gehen *g* ;)
Hoffe du kannst es mir noch bisschen genauer beschreiben!

Danke
toto1988

EDIT: Weist ja der faule Sys-Admin erledigt alles ohne aufzustehen *G*
Bitte warten ..
Mitglied: NetWolf
10.12.2008 um 10:23 Uhr
Wie meinst du das? Kann ich im Acronis "Explorer" mappen??

- PC starten
- Netzlaufwerk mappen
- Acronis starten
- Image auf Server-Laufwerk auswählen

Müsste ich mir vielleicht nochmal anschauen nur habe ich gerade
nicht die Zeit in den Keller zu gehen *g* ;)

letzte Woche in der Garage, heute Keller, wo ihr alle Eure PCs stehen habt

EDIT: Weist ja der faule Sys-Admin erledigt alles ohne aufzustehen
*G*
schon klar, es gibt ja AZUBIs und Praktikanten


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: toto1988
10.12.2008 um 10:40 Uhr
PC ist neu & hat kein Betriebssystem installiert!
Ich boote direkt mit der Acronis CD......

Also funktioniert das so mit dem mappen nicht!? Oder weist du da was?

Im Keller ist der Serverraum und dort werden die neuen Kisten aufgesetzt ;)


und Praktikanten gibts bei uns leider im Moment keinen...... Hoffe das neue Jahr bringt da einiges

Grüße aus Süddeutschland ;)
toto1988
Bitte warten ..
Mitglied: NetWolf
10.12.2008 um 11:12 Uhr
ok, dann kein mappen, aber die Serveradresse als IP eingeben sollte gehen.

btw die Imagedateien wurden nicht mit einer "alten", oder anderen Version erstellt?
Die Dateiendung .tib ist nicht geändert worden?
Dateimaske *.* zeigt auch keine Dateien an?

Hmm, dann könnte es ein Rechteproblem sein = den Server-Ordner mal lesend für JEDER freigeben.

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: toto1988
10.12.2008 um 11:56 Uhr
Ich war jetzt UNTEN ;) und habs mehrmals versucht mit direkter IP usw.
auch mit sternchen.sternchen hab ichs versucht aber immer

"No items to Display"

Hmm werds jetzt auf ne externe Platte ziehen und von dort aus Installieren!

Dann muss es gehen ;)
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (7)

Frage von Clarissa zum Thema Backup ...

Windows Tools
gelöst Acronis True Image 2017 + 1TB Cloud Speicher (8)

Frage von m.reeger zum Thema Windows Tools ...

Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Windows 10
Windows 10 mit Direct Access 2012 R2 zeigt es nicht alle Ordner an (4)

Frage von rainergugus zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (15)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (14)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Rechtliche Fragen
Hotspot rechtssicher betreiben? (14)

Frage von xSiggix zum Thema Rechtliche Fragen ...