Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis 2009 zeigt keine Festplatten an

Frage Sicherheit Backup

Mitglied: CD1983

CD1983 (Level 1) - Jetzt verbinden

23.12.2009 um 10:50 Uhr, 5221 Aufrufe, 2 Kommentare

Hallo bei einem Kunden habe ich folgendes Problem.

Ich habe bei seinem Laptop mit Acronis Disk director die Patitionen verändert und 2x Partitionen zusammengeführt. Diese Aktion hat auch soweit geklappt, das System läuft auch und die Festplatten und Partitionen werden in der Datenträgerverwaltung von Windows angezeigt. Wenn ich allerdings Acronis starte und meine Backuptasks anschaue kann ich dort nicht mehr die internen Laufwerke auswählen es wird nur die USB HDD angezeigt. Das ist erst seit der Umstellung so. Ich habe auch das neuste Build 2009.9769 installiert aber ohne Erfolg.

Hat jemand eine Idee oder kennt das Problem?


Daten:

HP nx9420 Laptop
Windows XP Pro 32 bit SP 3 Patchlevel Anfang Dez.
1 GB RAM
Acronis 2009
Kaspersky IS 2009

Vielen Dank schonmal.
Mitglied: -marina-
23.12.2009 um 11:18 Uhr
Hi,

Acronis zickt immer bei umstellungen. Versuch mal einen komplett neuen Task anzulegen (nicht klonen!) kannst aber genau die selben Einstellungen machen. Müsste dann auch gehen.

Grüße
Marina
Bitte warten ..
Mitglied: CD1983
14.01.2010 um 17:10 Uhr
Hallo also ich hatte eben nochmal das Laptop hier und irgendwie verstehe ich das nicht, ich habe nun folgende Sachen durchgeführt um das Problem zu beheben:

- Deinstallation Acronis
- Mit Regcleaner die alten Einträge entfernt
- Danach die neuste Acronis Version neu installiert
- Es wird dann aber immernoch nur die externe USB HDD angezeigt die Laptop HDD nicht. ( auch wenn ich USB Sticks anschließe werden diese angezeigt)
- Ich habe dann nochmal mit der neusten Acronis Disk Director version die Partitionen bearbeitet und einfach 100 mb verschoben.
- nach dem Neustart wurden in Acronis die Festplatten wieder angezeigt, dann habe ich Tasks geplant, jedoch wurde kein Task durchgeführt sondern sofort abgebrochen mit folgendem Error LOG:

<?xml version="1.0" encoding="UTF-8" ?>
<log build="9769" product="Acronis True Image Home" task="DBC1062D-D9EC-4227-A0E1-A393A39B98E5" task_name="Mittwoch" uuid="5B645CD2-C96E-4401-AD90-49F270D5F8AF" version="12.0">
<event code="2" id="1" level="2" message="Mittwoch gestartet" module="100" time="1263479460" />
<event code="11" id="2" level="3" message="Priorität geändert in 'Niedrig'" module="100" time="1263479460" />
<event code="503" id="3" level="2" message="Analysiere Partition 0-0..." module="1" time="1263479461" />
<event code="503" id="4" level="2" message="Analysiere Partition G:..." module="1" time="1263479461" />
<event code="1004" id="5" level="4" message="Partition mit Pfad \local\hd_sign(B0C9B0C9) nicht gefunden." module="11" time="1263479463" />
<event code="5" id="6" level="4" message="Operation mit Fehlern beendet." module="100" time="1263479463" />
</log>


- Nach einem erneuten Neustart waren die HDD`s nicht mehr verfügbar.

- Wenn ich das System im Abgesicherten Modus starte sehe ich auch alle Festplatten, ohne Probleme, ob er auch Sichert kann ich nicht testen, da die erforderlichen Dienste nicht gestartet sind im abgesicherten Modus.

Ein Dateibackup kann ich durchführen, es öffnet sich der Explorer und diese Tasks laufen auch, allerdings muss ich dieses System Vollsichern um bei einem HDD Defekt das Image aufspielen zu können.

Kennt dieses Problem jemand oder kann mir hierbei helfen ?

Ich bin für jede Hilfe dankbar!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows 2012 R2 RDS Host . Geräte und Drucker zeigt keine Drucker an (1)

Frage von plexxus zum Thema Windows Server ...

Cloud-Dienste
gelöst Owncloud 9.1 zeigt keine Apps an (6)

Frage von achim222 zum Thema Cloud-Dienste ...

Windows Server
gelöst Sprachpaket für Sharepoint 2016 zeigt keine Wirkung (1)

Frage von DerWoWusste zum Thema Windows Server ...

Windows XP
WordPad zeigt beim Öffnen keine RTF-Dateien mehr an (1)

Frage von Sinzal zum Thema Windows XP ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...