Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Enterprise Server 8.0

Frage Sicherheit Backup

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

30.07.2006, aktualisiert 17.10.2012, 4372 Aufrufe, 9 Kommentare

Hallo Zusammen,

ich weis, dass diese Frage schon mal gestellt wurde hier: http://www.administrator.de/frage/acronis-enterprise-connectet-nicht-zu ...

Jedoch eine Brauchbare Antwort gibt es wohl nicht. Folgendes Problem:

Win. Server 2003 als DC. Hier ist Acronis Server installiert. Mit der M- Konsole ist möglich eine Verbindung herzustellen um den Agend zu installiern. Wenn ich jedoch nach dem neustart des Clients versuche mich mit den Client über die M- Konsole zu verbinden bekomme ich immer diese Fehlermeldung (siehe Bild). Ich habe schon fast alles verucht, aber irgendwas läuft falsch.

hat jemand einen TIP????


Danke Mike

1bb9ee5726ed33609303adabc18e9df0-acronis - Klicke auf das Bild, um es zu vergrößern
Mitglied: 16568
31.07.2006 um 00:04 Uhr
Okay, jetzt mal folgendes "Lösungsangebot"

Kannst Du von jedem Schritt Deiner Vorgehensweise einen Screenshot machen?

Ich bin so "rein zufällig" ( ) Acronis-Partner, und wenn Du das im Anschluß nicht zum Laufen kriegen solltest, so sollte Acronis so fair sein, und ein kostenloses Update sponsoren; und wenns mit der 9er auch nicht geht, dann hast Du wirklich irgendwo Deinen Server/Client verwanzt -> neu aufsetzen...


Lonesome Walker
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 10:17 Uhr
das selbe Problem hatte ich in unserer Domäne früher auch... Ist wohl ein Richlinien-Problem!! Nachdem vor einigen Monaten unser DC unangekündigt ins Nirvana entglitten ist, hab ich einen neuen DC virtuallisiert aufgesetzt und diesmal die Richtlinien selbst angelegt. Jetzt funktionert es ohne probleme... hatte vorher auch das Netz nach einer Lösung durchstöbert und nix (incl. Acronis selbst) gefunden!! Leider kann ich nicht genau sagen welchen Eintrag genau in den Richtlinien das Problem auslöst... Schau halt mal genau nach und Probiere vorsichtig einige Dinge aus!!! Wenn es klappt poste bitte die genau Ursache...

mfg

~=>YoRViK<=~

PS: mit Acronis 9 hast du übrigens das selbe Problem!!! Habe damals auch an das Allheilmitte "Update" gedacht!! Naja, Satz mit X...
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 14:14 Uhr
Danke für die Antworten, nur warum soll ich die Dom jetzt neu machen? wegen des scheiss Images Servers? Ne dann mach ich das lieber manuel oder lass mir was anderes einfallen. es muss doch ne lösung geben. schade das du nicht weist welche Police das gewesen ist!

Was ist den mit dem Support von Acronis die müssten das Problem doch kennen oder nicht?

mfg Mike
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 14:20 Uhr
guter Witz mit dem Support

Also die Domäne wurde ich auch auf gar keinen Fall neu Aufsetzen wenn es nicht umbedingt sein muss... Was ich meinte war zu schauen welche Richtline dafür verantwortlich sein kann und dieses dann vorsichtig auszutesten. Habe mich als das Problem behoben war einfach über diesen Nebeneffekt gefreut, aber auch nicht weiter nachgeforscht... das müsstest Du dann jetzt in Deiner Struktur tun =) nun ja, "Waldmanns Heil" wünsche ich Dir...

~=>YoRVik<=~
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 15:09 Uhr
Waldmanns dank, aber du bist ja lustig das System bzw. der DC setzt selber zich Policy und die paar die ich gesetzt habe sind standart ordnerumleitung usw. wo soll ich da ansetzen ??? ich weis nicht mal wo ich anfangen soll!


Mike
Bitte warten ..
Mitglied: Yorvik
31.07.2006 um 15:19 Uhr
eine Idee hätte ich noch - setz doch schnell nen neuen DC in einer virtuellen Umgebung mit nem client auf ... vielleicht hast Du ja auch noch einen virtuellen den Du nutzen kannst. Schau Dir an ob es geht und wenn ja, vergleiche die Unterschiede zu Deinem Realsystem...
Das die virtuelle Umgebung netzwerktechnisch getrennt von Deiner realen sein sollte ist logisch...

~=>YoRViK<=~
Bitte warten ..
Mitglied: 16568
31.07.2006 um 16:10 Uhr
Diese Idee ist mit 5 Sternen zu bewerten;
auch wenn sie nicht immer einfach/schnell zu bewerkstelligen ist...


Lonesome Walker
Bitte warten ..
Mitglied: zeroblue2005
31.07.2006 um 17:21 Uhr
Ja ist ne super idee das vergleicher wird zwar dauern aber immerhin ein anfang!
Bitte warten ..
Mitglied: Yorvik
01.08.2006 um 07:57 Uhr
Wenn Du den Fehler gefunden hast, poste ihn bitte hier rein... es gibt sicher noch einige Admins mehr die genau das Problem mit Acronis haben.

~=>YoRViK<=~
Bitte warten ..
Ähnliche Inhalte
Backup
Fehlermeldung Acronis True Image Enterprise Server Version 9.1
Frage von Moosbrugger-KwtBackup1 Kommentar

Hallo, habe seit ein par Tagen bei der Sicherung meines Servers mit Acronis folgende Fehlermeldung bekommen. Kann auf das ...

LAN, WAN, Wireless
Computerauthentifizierung im Enterprise-WLAN mit einem NPS-Server
Frage von Philipp711LAN, WAN, Wireless11 Kommentare

Hi Leute, ich spiele gerade ein wenig mit einem NPS-Server und WPA2-Enterprise herum. Ich möchte keine Nutzer authentifizieren, sondern ...

Windows Server
Server 2008 Enterprise auf Server 2008 Standard zurückstufen
Frage von JonWindows Server2 Kommentare

Hallo Leute! Ich hab heute mal eine etwas andere Frage: Ein neuer Kunde, sein alter EDV-Techniker ist leider verstorben, ...

Windows Server
Server Umzug mit Acronis Backup für Windows Server ?
Frage von achim222Windows Server5 Kommentare

Hallo, es soll ein lokaler Server auf ein Root Server beim Hoster ausgelagert werden. Bei diesem kann man auch ...

Neue Wissensbeiträge
Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 37 MinutenSicherheit2 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 1 StundeSicherheit9 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 7 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 20 StundenMac OS X4 Kommentare

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell27 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1025 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen18 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...