Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Server verliert Netzwerk bei 99 Prozent der Sicherung

Frage Microsoft Windows Server

Mitglied: carpe--diem

carpe--diem (Level 1) - Jetzt verbinden

30.06.2007, aktualisiert 14:08 Uhr, 3451 Aufrufe, 1 Kommentar

Ich sichere mittels Acronis 9.1 (Windows Server neustes Build 3920) unseren Windows 2003 Server über Netzwerk auf einen anderen Windows 2003 Server. Beide Server haben 1000Mbit Netzwerkkarten. Bei jeder Komplettsicherung bekomme ich bei 99 % der Sicherung die Meldung: Netzwerk verloren. Wenn ich statt dessen auf eine externe USB PLatte sichere läuft die Sicherung zu 100 % einwandfrei durch. Auch kann ich dann nachträglich die Dateien von der USB Festplatte über das Netzwerk auf den Zielserver kopieren. Das Netzwerk läuft stets einwandfrei. Nur bei Acronis kommt es permanent bei 99 % der Sicherung zum Fehler: Netzwerk verloren. Ich habe bereits die Netzwerkkarte im Quellserver und den Switch getauscht ohne Erfolg. Einen Windows 2000 Server mit 100Mbit Karte kann ich problemlos über das Netz auf den Zielserver sichern. Auch habe ich bereits auf dem Quellserver in der Datei HOST die IP und den Namen des Zielservers angegeben. Auch fällt mir auf, das die Netzwerkauslastung im Taskmanager immer nur 2,5 % beträgt und das Kopieren von großen Dateinen somit sehr langsam ist. Ich stehe bereits seit 4 Monaten mit der Acronis-Hotline in Verbindung ohne Erfolg. Ich bin für jede Hilfe Dankbar.
Mitglied: spacyfreak
30.06.2007 um 14:08 Uhr
Mal ne andere Build Version versuchen.

Ansonsten probier es mit ner älteren Acronis Version - manche Systeme kann man mit True Image v7 sichern, und mit v8 funktioniert es nicht. Der Laie staunt, der Fachmann wundert sich.

Ansonsten würde ich mal Drivesnapshot versuchen. Das funktioniert wunderbar, und wird auch im Profiumfeld gerne genutzt, da einfach und zuverlässig.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Upgrade bleibt bei 99 Prozent stehen (3)

Frage von achklein zum Thema Windows 10 ...

Windows Netzwerk
Development Server über DNS Server im Netzwerk erreichbar machen (2)

Frage von sbsnewbie zum Thema Windows Netzwerk ...

Router & Routing
99 Prozent Paketverlust beim Netalyzer Performance Test (UDP pakete) (13)

Frage von f0rml0s zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (10)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...