Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis True Image 11 Home plötzlich extrem langsam

Frage Microsoft Windows Tools

Mitglied: Marcel2

Marcel2 (Level 1) - Jetzt verbinden

02.01.2009, aktualisiert 15:18 Uhr, 13352 Aufrufe, 7 Kommentare

Nach über 6 Monaten funktioniert die Sicherung von zwei verschlüsselten Partitionen mit Acronis True Image 11 Home plötzlich nicht mehr

Hallo,

seit etwa 3 Tagen habe ich mit dem Sichern von zwei verschlüsselten Partitionen Probleme: Es geht extremst langsam.

Im Detail:
Die zu sichernde Festplatte ist eine 2,5 GB USB 2.0 Festplatte mit 2 mit TrueCrypt verschlüsselten Partitionen. Diese Platte wird sowohl an einem Rechner im Büro als auch unterwegs an einem Notebook verwendet.
Die Systempartitionen auf beiden Rechner sind nicht verschlüsselt und werden ebenfalls mit True Image gesichert.
Auf beiden Rechnern ist Acronis True Image 11 Home installiert und die Sicherung wird durchgeführt wenn die Partitionen mit TrueCrypt gemountet sind.
Auf dem Rechner im Büro läuft die Sicherung aller Partitionen nach wie vor problemlos.
Auf dem Notebook lassen sich die beiden verschlüsselten Partitionen nicht mehr sichern. Es kommt zwar keine Fehlermeldung aber die Sicherung läuft extremst langsam. Es wird z.B. in einer ganzen Nacht (7 Stunden) nicht mal ein Verzeichnis mit ca. 180 MB Inhalt gesichert.
Die Sicherung der unverschlüsselten Systempartitionen läuft auf dem Desktop und auch auf dem Notebook nach wie vor problemlos. Deshalb kann man meiner Meinung nach einen Fehler an der Installation von Acronis sowie einen Fehler an der Festplatte wo die Sicherung gespeichert wird (externe 3,5" USB 2.0 Festplatte) ausschließen.
Dennoch habe ich testweise eine Neuinstallation der Acronis Software vorgenommen. Dies brachte aber leider keinen Erfolg.

Woran kann es liegen, das Acronis True Image 11 Home nicht mehr normal arbeitet?

Vielen Dank im voraus.

Grüße Marcel
Mitglied: cor35vet
02.01.2009 um 15:44 Uhr
Vieleicht hast du ja nen Virus am Computer falls du noch noch keinen Virenscanner hast lad dir Kaspersky Internet Security 2009 runter.
Das soll jetzt keine Werbung sein aber Virus währe schon möglich.

Hast du die Partitionen mit nem Passwort geschützt oder sind sie nur halt so verschlüsselt ,dass sie nur für bestimmte User sichtbar sind? Du könntest ja das Passwort irrtümlicherweise geändert haben oder den Verschlüsselungsalgorithmus?

Naja vieleicht konnte ich ja helfen
Bitte warten ..
Mitglied: Marcel2
02.01.2009 um 17:46 Uhr
Zitat von cor35vet:
Vieleicht hast du ja nen Virus am Computer falls du noch noch keinen
Virenscanner hast lad dir Kaspersky Internet Security 2009 runter.
Das soll jetzt keine Werbung sein aber Virus währe schon
möglich.

Ich habe Bitdefender Internet Security 2009 installiert und das Notebook zusätzlich auch komplett mit Adaware und SpyBot S&D gescannt. Es wurde nichts gefunden.

Hast du die Partitionen mit nem Passwort geschützt oder sind sie
nur halt so verschlüsselt ,dass sie nur für bestimmte User
sichtbar sind? Du könntest ja das Passwort irrtümlicherweise
geändert haben oder den Verschlüsselungsalgorithmus?

Die Partitionen sind mit Passwort geschützt. Ich kann auch ganz normal mit den Daten arbeiten. Absolut kein Problem außer der Sicherung mit Acronis.

Naja vieleicht konnte ich ja helfen

Nein, leider nicht wirklich, aber trotzdem Danke.

Grüße Marcel
Bitte warten ..
Mitglied: sysad
02.01.2009 um 18:20 Uhr
Zitat von Marcel2:
Hallo,
Die zu sichernde Festplatte ist eine 2,5 GB USB 2.0 Festplatte mit 2
mit TrueCrypt verschlüsselten Partitionen.

Ist das wirklich 2,5GB?
Wie voll ist die HD auf die gesichert werden soll?
Bitte warten ..
Mitglied: Marcel2
02.01.2009 um 19:03 Uhr
Hallo sysad,

Zitat von sysad:
Ist das wirklich 2,5GB?
Wie voll ist die HD auf die gesichert werden soll?

Nein, natürlich nicht.
Das ist eine 2,5", 250 GB USB Festplatte. Sorry!
Auf allen Platten ist noch mehr als die Hälfte frei.

Danke für Deinen Hinweis.

Grüße Marcel
Bitte warten ..
Mitglied: NetWolf
03.01.2009 um 11:22 Uhr
Hallo Marcel,

das hört sich an, als wenn dein USB2 auf USB1 umgeschaltet wurde?
Was ergab die Level 3* Analyse?


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)

  • Level 3 Analyse
Anwender: ich habe ein Problem!
Admin: was wurde verändert? vor dem Problem!
Anwender: NICHTS!
Admin: was wurde verändert, bevor NICHTS verändert wurde?
Bitte warten ..
Mitglied: Marcel2
03.01.2009 um 12:13 Uhr
Hallo Netwolf!

Zitat von NetWolf:
das hört sich an, als wenn dein USB2 auf USB1 umgeschaltet
wurde?

Danke für die Idee, aber die beiden unverschlüsselten Partitionen gehen ja nach wie vor ganz normal sichern.
Also kann es daran nicht liegen.

Was ergab die Level 3* Analyse?

Zwischen dem Zeitpunkt wo die komplette Sicherung noch normal gelaufen ist bis zu dem Zeitpunkt wo der Fehler aufgetreten ist, ist wirklich NICHTS an der Konfiguration geändert und nichts installiert worden. Da die Sicherung täglich gemacht wird, kann ich das ganz sicher sagen.

Danke + Gruß

Marcel
Bitte warten ..
Mitglied: NetWolf
04.01.2009 um 00:00 Uhr
Hallo Marcel,

Zwischen dem Zeitpunkt wo die komplette Sicherung noch normal
gelaufen ist bis zu dem Zeitpunkt wo der Fehler aufgetreten ist, ist
wirklich NICHTS an der Konfiguration geändert und nichts
installiert worden.

also auch keine Updates, auch keine der AV-Software?

Welche AV-Software nutzt du?
Was passiert, wenn du sie mal deaktivierst?


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...