Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis True Image Echo Server hängt W2K3 auf

Frage Microsoft Windows Server

Mitglied: relesys

relesys (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 12:04 Uhr, 7457 Aufrufe, 2 Kommentare

Hallo zusammen

Ich habe ein Problem mit einigen W2K3, welche immer abstürzen, wenn das Acronis Backup anfängt. Es erscheint aber nicht ein Bluescreen oder so was, er hängt sich einfach auf. Also wenn ich am nächsten Morgen komme, sehe ich den Anmeldebildschirm, einfach ohne Anmeldefenster... Remotezugriff, Console etc., bringt alles nichts. Anpingbar sind die Server noch, aber ein NSLOOKUP von einem Client (DC) funktioniert nicht.

Nun, das Problem habe ich bei immer mehr Anlagen. Gleich bei diesen Servern ist:

Backupprogramm Acronis True Image Echo Server oder for SBS
Es sind alles DC's
Das AntiVirenprogramm ist Trend Micro Worry Free Business Security Standard oder Advanced
Immer bei der Operation (im Acronis) C: sperren (Acronis Log)
OS = W2K3 Standard und Small Business

Die Backups sind Inkrementell und Diferenziell, je nach Server und Speichermedium. Bei Fullbackups trat das Problem bisher nicht auf.
Die Programmversionen von Acronis und vom AntiVirus sind jeweils die neusten.
Es macht wenig Sinn, mehr über die Hardware oder Software zu schreiben, denn die ist sonst unterschiedlich bei den verschiedenen Servern (oder Kunden).

Windows Logbücher, AntiVirus Log und Acronis Log zeigen überhaupt keine Fehler!

Die Server haben alle aktuell und laufen ansonsten einwandfrei!

Weiss jemand eine Lösung?

Vielen Dank und liebe Grüsse
Relesys
Mitglied: madlj
08.05.2009 um 10:56 Uhr
Schalt mal die VSS Unterstützung ab, falls Du diese nutzt. Damit hatte ich nämlich arge Probleme auf einigen Kundenservern.
Bitte warten ..
Mitglied: relesys
14.05.2009 um 11:01 Uhr
Hallo zusammen

Problem gelöst. Die neuste Version von Trend Micro Worry Free Business Security (Advanced und Standard) bringen den Server, welcher mit Acronis gesichert wird, beim Backup bei der Operation C: sperren zum hängen.

Lösung: Den Masterdienst von TM WFBS zu beenden. Eventuell noch weitere Dienste des AV beenden. Dann läuft alles.

Apropos: Wenn mit Acronis Snap Deoploy die Clients sich nicht mehr installiren lassen, dann muss auch der TM Client während des Deployments deaktiviert werden. Danach wieder einschalten, dann läufts.

Gruss Relesys
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (6)

Frage von Clarissa zum Thema Backup ...

Windows Tools
gelöst Acronis True Image 2017 + 1TB Cloud Speicher (8)

Frage von m.reeger zum Thema Windows Tools ...

Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...