Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis True Image Echo Workstation Remote Probleme

Frage Sicherheit Backup

Mitglied: leule1

leule1 (Level 1) - Jetzt verbinden

03.06.2008, aktualisiert 26.06.2008, 6714 Aufrufe, 3 Kommentare

Hallo und guten Abend,

ich habe bevor ich diesen Beitrag geschrieben habe zwei Tage lang gegooglt, den Acronis Support per Mail avisiert (seit zwei tagen keine Antwort). Des weiteren habe beim 0900er Support angerufen, aber nach zweimal 30 Minuten Warteschleife aufgegeben.

Ich hoffe mir kann hier jemand helfen.

Neben meiner Haupttätigkeit betreue ich in unserer Firma unser Netzwerk (6 PC und vier NB). Ich habe jetzt auf meinen Rechner (OS-Win XP Pro SP2-ich betrachte diesen als Server) Acronis TI Echo Workstation installiert. Nach anfänglichen Schwierigkeiten bei der Ins. des Lizenzservers (beim Acronis Dienst war standardmäßig ein falscher Login eingetragen)ging dies dann einwandfrei (hat aber auch zwei Stunden gedauert bis ich das herausgefunden habe). Nach Lizenzimport wurde TI Echo Workstation anstandslos installiert. Und funktioniert auch.

Jetzt kommt mein Problem: Ich wollte nun auf einem Remote PC (OS WinXP SP2) den Acronis Agent mittels der Management Console installieren, jedoch findet dieser den Remote PC nicht. Bei der Routine funktioniert es noch, also die lizenzierten Programme werden gefunden auch bei der Auswahl des Computers im Netzwerk geht es noch. Wenn ich jedoch auf Fertigstellen klicke, erscheint die Fehlermeldung "Der Netzwerkpfad WS04\admin usw. ist nicht verfügbar, überprüfen Sie ob der Pc ausgeschaltet ist usw."

Auch im linken Fenster -Ansicht- Computer erscheint nur mein "Server WS00".

Der Acronis Agent soll laut Doku unter WinXP laufen.


Ich bin für jede Hilfe dankbar

Grüße aud dem schönen Nettetal

Ralf Leuf
Mitglied: olli325
04.06.2008 um 11:06 Uhr
Hallo Ralf,
wenn du den Agent Installieren möchtest, ist es am besten das du auf jeder Workstation den gleichen, lokalen Administrator hast (gleicher Benutzername/Kennwort). Und guck mal ob die einfache Dateifreigabe aktiviert ist, wenn das so ist, deaktiviere diese mal.

Mit freundlichen Grüßen

Olli
Bitte warten ..
Mitglied: leule1
04.06.2008 um 17:22 Uhr
@olli325

Hallo und Danke für die schnelle Antwort.

Admin Login ist im gesamten Netzwerk gleich. Die einfache Dateifreigabe ist auf der XPPro ausgeschaltet über Extras-Ordneroptionen-Ansicht, und auf den XP Maschinen über HKLM\System\CurrentControlSet\Control\LSA\forcequest=0 ausgeschaltet.

Grüße aus Nettetal

Ralf Leuf
Bitte warten ..
Mitglied: chrobby
26.06.2008 um 17:42 Uhr
hallo,

hast du mal versucht, in der reg, den irpstacksize auf 50 zu setzen? (aber dezimal)
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Virtualisierung
VHD Image import VirtualBox (10)

Frage von oGutIT zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...