Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis True Image Echo Workstation Universal Restore schlägt fehl

Frage Microsoft Windows Installation

Mitglied: Coreknabe

Coreknabe (Level 2) - Jetzt verbinden

30.01.2009, aktualisiert 09:48 Uhr, 6203 Aufrufe, 1 Kommentar

Hallo,

wir setzen True Image Echo Workstation mit Universal Restore ein. Jetzt habe ich ein Image von einer Pentium 4-Plattform gezogen und versuche, das Image auf einen Rechner mit AMD X2-Prozessor zu bringen. Das System startet, bricht jedoch mit einem Blue Screen ab: Stop-Fehler 0x0000007b. Das deutet ja auf einen Fehler der Plattentreiber hin. Habe jetzt schon alles mögliche versucht, gibt es einen Weg, die korrekten Treiber zu bestimmen und einzubinden?

Das Mainboard ist ein MSI K9A2GM V2, laut Handbuch werkelt darauf ein SB700-Controller. Diesen habe ich über Universal Restore auch eingebunden. Trotzdem bekomme ich immer wieder den Stopfehler. Betriebssystem ist Windows XP Pro mit SP3.
Mitglied: Coreknabe
30.01.2009 um 16:25 Uhr
Habe mir jetzt noch einmal ein neues Image gezogen, es neu aufgespielt und siehe da, es funktioniert. Auf dem Quellsystem ist SteadyState installiert und ich bin mir nicht mehr sicher, ob ich den Partitionsschutz deaktiviert habe, bevor ich das Image abgezogen habe. Möglicherweise war das der Fehler, dass das neue System dann trotz passender Treiber nicht starten konnte.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...