Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis True Image Enterprise Server 8 Probleme mit Agentinstallation

Frage Sicherheit Backup

Mitglied: Willueueue

Willueueue (Level 1) - Jetzt verbinden

04.05.2006, aktualisiert 05.05.2006, 7363 Aufrufe, 3 Kommentare

Hallo,

bei einem Kunden sollte heute eine Acronis Enterprise Server 8 Umgebung eingerichtet werden.
Auf dem Server habe ich den Server selber und den Lizenzserver installiert. Danach wolte ich den Agent auf Clients installieren.

Die Clients sind in einer Domäne und über die Management Console kann ich keine Agentinstallation anstoßen, wenn ich lokale Admindaten angeben meint er der angegebene Netzwerkpfad wurde von keinem Netzwerkdienstanbieter angenommen. Danach habe ich diverse SMB Signierungsachen deaktiviert. Auch kein Erfolg. Hab ich mir gedacht installierst du das msi Packet von Hand am Client. Gemacht habe ich es und der Dienst startet auch aber ich kann vom Server aus nicht auf den Client, weil er meint Client nicht gefunden, auch unter benachbarte Computer wird er nicht angezeigt.

Was habe ich falsch gemacht?

Edit: am Client im Ereignisprotokoll steht:

Der Hauptsuchdienst erhielt eine Serverankündigung vom Computer "WINSRV001", der der Hauptsuchdienst der Domäne für den NetBT_Tcpip_{50098D52-6F8E-420B-Transport zu sein scheint. Der Hauptsuchdienst wurde beendet oder es wird eine Auswahl erzwungen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Edit2: Ich habe die Dateien extra auf eine Freigabe geschoben, den ganzen Acronis Ordner von C:\Programme\Gemeinsame Dateien.

Zugriff funktioniert aber.
Mitglied: 16568
05.05.2006 um 09:09 Uhr
Hm, mach mal einen Portscan mit TCP/IP und dann einen per UDP.
Volle Portrange.


Lonesome Walker
Bitte warten ..
Mitglied: Willueueue
05.05.2006 um 09:41 Uhr
Hi,

alle Ports sind offen. Sollte eigentlich nicht daran liegen.

Danke schonmal!

PS: Ich hatte dir damals in dem Thread nicht den 1 Punkt gegeben, zu dieser Zeit war ich nicht mehr online. Ich hatte das auch geschrieben, leider hast du nicht mehr geantwortet.
Bitte warten ..
Mitglied: 16568
05.05.2006 um 10:15 Uhr
Welches OS ist installiert?
Welche Ports sind offen?


Lonesome Walker
PS: Es geht nicht um die Punkte, es geht darum, ob ein Beitrag sinnvoll ist.
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (7)

Frage von Clarissa zum Thema Backup ...

Windows Tools
gelöst Acronis True Image 2017 + 1TB Cloud Speicher (8)

Frage von m.reeger zum Thema Windows Tools ...

Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...