Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis True Image Enterprise Server - Installer Problem

Frage Sicherheit Backup

Mitglied: Schlemmer

Schlemmer (Level 1) - Jetzt verbinden

08.10.2008, aktualisiert 17.10.2008, 7347 Aufrufe, 5 Kommentare

Hallo,

kriege folgende Fehlermeldung bei der Installation von

Acronis True Image Enterprise Server

c3df7546a0e8190e4dbc53d4ffde50b6-img_0079 - Klicke auf das Bild, um es zu vergrößern

Was kann ich in diesem Fall tun?
Mitglied: an-wei
08.10.2008 um 10:45 Uhr
da waere zum beispiel bei acronis die supportseiten mal ueberfluegen oder die hotline anrufen oder eine email hinschicken.

Knowledge Base
- http://www.acronis.de/enterprise/support/kb/

Offizielles Acronis Support Forum
- http://www.acronis.de/enterprise/support/forum/

Kontaktformular zum technischen Support
- http://www.acronis.de/company/contacts/request/index.html?t=2


welche version wird eingesetzt?
wird von einem datentraeger, von lokal oder aus dem netzwerk installiert?
sind entsprechende rechte vorhanden?


gruss

andré
Bitte warten ..
Mitglied: jelops
08.10.2008 um 10:48 Uhr
ich kann mir das nur erklären, dass das Packet unvollständig ist, sprich dass irgendwelche Dateien nicht vorhanden sind. Da müsste man aber wissen, wie du das Packet installierst bzw. woher die Quelle ist (CD, Netz, iso).

Greetz

Jel
Bitte warten ..
Mitglied: Schlemmer
08.10.2008 um 10:58 Uhr
welche version wird eingesetzt?
wird von einem datentraeger, von lokal oder aus dem netzwerk
installiert?
sind entsprechende rechte vorhanden?

Es handelt sich um die Version 9
Die Setup wird lokal auf dem Server ausgeführt
Admin Rechte
Bitte warten ..
Mitglied: an-wei
09.10.2008 um 10:02 Uhr
hm, ich hab mal auf nem testserver acronis mal installiert.
sowohl lokal (auf die platte kopiert), uebers netz (von platte und dvd-lw) als auch vom datentraeger. es gab keine probleme bei der installation.

was du probieren kannst, zieh ein image vom datentraeger und leg es auf die platte. dann kannst du des entpacken oder mounten und dann noch mal die installation probieren.

sonst faellt mir jetzt auf anhieb nichts ein, womit ich weiter helfen koennte; da ja anscheinend ausreichend rechte vorhanden sind.
bist du als lokaler admin angemeldet? wenn nicht, waere das auch ne moeglichkeit, warum der fehler auftritt.


gruesse

andré
Bitte warten ..
Mitglied: mabt-ibb
17.10.2008 um 20:12 Uhr
Nein, die annahme das das Paket Fehlerhaft ist stimmt bestimmt nicht. Extrahiere mal das MSI Paket aus dem gesamten Paket (rechte Maustaste) und starte die MSI Installation mit aktiviertem Logging (Wie das geht verrät Dir start -> ausführen -> msiexec).
Ich würd fast meinen allerwertesten drauf verwetten, das eine vorherige Installation nicht vollständig entfernt wurde.

Gruß aus Ibbenbüren
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...