Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Universal Restore Bluescreen

Frage Microsoft Windows Tools

Mitglied: Robtschick

Robtschick (Level 1) - Jetzt verbinden

11.01.2007, aktualisiert 21.01.2008, 9717 Aufrufe, 4 Kommentare

Nach dem wiederherstellen eines Images via Universal Restore hab ich ein Bluescreen.

Hallo Leute,

ich habe schon oft mit dem Universal Restore gearbeitet und es hat auch immer super gut funktioniert. BIS JETZT.

Jetzt hab ich ein Bluescreen, vorher war das eine IDE Platte und jetzt ist eine SATA dran.

Gibt es da eine Möglichkeit ?




MFG
Robtschick
Mitglied: SaarAdmin
21.01.2008 um 12:55 Uhr
Hallo !

Genau das gleiche Problem habe ich auch ! Hab beide Richtungen ausprobiert, einmal von IDE auf SATA und einmal die andere Richtung. Beides funktioniert nicht !

Hat jemand eine Lösung für dieses Problem gefunden?

Wäre super wenn das jemand hier veröffentlichen könnte.
Bitte warten ..
Mitglied: neueradmuser
29.10.2009 um 21:44 Uhr
Ihr müßt beim wiederherstellen den richtigen Treiber einbinden.
Probleme gibt es auch dann und wann schonmal beim AHCI oder compatible mode.

ich klone das ganze mehrfach hin und her, aktuell ein 3-4 jahre alter maxdata rechner mit ide und keiner ahnung was für software auf einen e2220 gigabyte g41xxxx glaub ich ... oder ein asus p5kpl..... geht eigentlich immer. auch von raid 5 oder 1 auf jbod und zurück geht eigentlich immer...

wie gesagt, der richtige treiber muß rein ;)
Bitte warten ..
Mitglied: 84938
18.11.2009 um 15:55 Uhr
Hi Nightwishler

wie meinst du das mit
Ihr müßt beim wiederherstellen den richtigen Treiber
einbinden.
Probleme gibt es auch dann und wann schonmal beim AHCI oder
compatible mode.

Ich habe sehr ähnliche Systeme wie du sie benutzt, bei mir kommt aber immer der bluescreen mit einer Fehlermeldung und startet die ganze Maschine von neuem. Immer und immer wieder.

Kannst du helfen und eine Anleitung für einen DAU posten?

Danke

Horst
Bitte warten ..
Mitglied: neueradmuser
27.04.2010 um 22:56 Uhr
generell würde ich eine recht aktuelle Acronis Version nutzen. Wenn Acronis abschmiert/rebootet liegts meist an defekter Hardware bzw. nicht unterstütztem Chipsatztreiber für Acronis... das sollte aber alles recht selten sein...

wenn ein klon / backup / restore nicht klappt sollte acronis immer noch laufen und ansprechbar sein, sonst liegt das Problem wie gesagt woanders...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Intel Z97 Chipsatz Treiber für Universal Restore von Acronis
gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 7
Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden
gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Hyper-V
Acronis + HyperV Restore
Frage von christianWHyper-V4 Kommentare

Hallo zusammen, ich habe von einem alten Server mit Acronis Windows Server 11.5 ein Vollbackup des Systems fertiggestellt. Nun ...

Backup
Bluescreen nach Acronis Wiederherstellung
Frage von MimetypeBackup1 Kommentar

Moin, ich habe einen Server 2008 mit Acronis Backup & Recovery 11.5 gesichert und wollte diese Sicherung nun testen. ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...