Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Tools

GELÖST

acronis universal restore auf komplett neues system anwenden

Mitglied: dirgni

dirgni (Level 1) - Jetzt verbinden

20.06.2009, aktualisiert 22:22 Uhr, 14888 Aufrufe, 4 Kommentare

hi leute, hat jemand von euch schon mal einen komplett neuen rechner (incl. raid1) mit acronis universal restore hergestellt?

ich möchte eine vorhandene acronis festplatten-sicherungen (image) in einem komplett neuem system wiederherstellen.

Neues System:
QUADCORE Q8200+Asus P5Q3,P45+4GB DDR3 1600*@4x3000Mhz
4Gb DDR3 1600+Extrem POWER OVERCLOKER SET+P45 Sata/Raid, Windows XP Prof.
andere Grafikkarte, neue DVD-Laufwere, neues Diskettenlaufwerk..
und vor allem raid 1 einrichten

vorhandene festplatten (bzw. sicherungen) bassierend auf folgendem altem system:
intel core 2 6700 2.66 Ghz
4 Gb DDR2
Intel(R) 82801GR/GH SATA Raid-Controller


hat jemand von euch das schon mal gemacht?

meine überlegung: sollte ich zuerstmal den rechner so konfigurieren und betriebssystem installieren damit alles läuft? Und dann acronis universal restore drüber laufen lassen?

oder acronis ur gleich ausprobieren und mit F6 die treiber von motherboard einbinden? sofern das überhaupt möglich ist??? ich traue dem ganzen nicht so richtig....


bin dankbar für jeden tipp oder hilfestellung!
Mitglied: education
21.06.2009 um 10:31 Uhr
Hi.
Hab mal zum Testen ob das teil wirklich funktioniert das Image von DC mit Raid5 Adaptec-Controller auf einen PC mit SIS Chip und auf einen HP-Server mit Smart-Array Controller installiert, ging ohne probleme.

Du must die "recover" CD auf den Server erstellen wo des Acronis installiert ist.
Bei deiner neuen Hardware mit der CD-Booten,
Universal Restore hoch fahren.
Imgage auswählen
1-2 h warten bis fertig ( je nach dem was halt auf den server läuft usw)
evtl den ein oder andern treiber neu installieren.
fertig.
Bitte warten ..
Mitglied: sysad
21.06.2009 um 19:34 Uhr
Was passieren kann, ist dass wenn Du eine ältere Version von ATI hast, evtl. die HDs der neuen HW nicht erkannt werden, gerne tritt das bei SATA auf. Dann hilft Dir nur eine neuere Verision von ATI. Unbedingt vorher mal mit der CD von der neuen HW booten (das ist i.d.R. kein Problem), und dann schauen was erkannt wir von den HDs.

HTH
Bitte warten ..
Mitglied: manfredpohl
22.06.2009 um 10:26 Uhr
Hallo

Am besten verwendest Du zum Wiederherstellen auf einem komplett neuen System die Software ShadowProtect von Storagecraft. Die ist absolut zuverlässig und allfällig fehlende Treiber können einfach beim Wiederherstellen eingebunden werden. Kommt dazu, dass ShadowProtect wesentlich schneller beim Backup und Wiederstellen ist, als Acronis. Die Testversionen findest Du hier : http://www.storagecraft.eu
Tipp nimm dazu die IT Edition von ShadowProtect.

Best practice für Hardware unabhängig Wiederherstellen: http://www.storagecraft.eu/fileadmin/documents/productDocumentation/bes ...

Gruss, Manfred
Bitte warten ..
Mitglied: dirgni
04.07.2009 um 21:05 Uhr
Hi Manfred,

letztes Wochenende hab ich das nun alles gemacht. Dein Tipp war Gold wert. Mit Acronis hat es leider nicht so richtig funktioniert... das Raid System funktionierte nicht (deshalb gab es Probleme beim booten... usw.) obwohl ich alle Treiber einbinden konnte..... Habs dann mit Shadow-Protect von Storagecraft ausprobiert und dann klappte alles prima, vor allem die Schnelligkeit hat mich nun restlos überzeugt. Vielen Dank nochmal!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Intel Z97 Chipsatz Treiber für Universal Restore von Acronis
gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 7
Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden
gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Hyper-V
Acronis + HyperV Restore
Frage von christianWHyper-V4 Kommentare

Hallo zusammen, ich habe von einem alten Server mit Acronis Windows Server 11.5 ein Vollbackup des Systems fertiggestellt. Nun ...

Peripheriegeräte
Maustasten neu belegen - "Universal"-Software?
Frage von chumiiPeripheriegeräte1 Kommentar

Hi, ich habe hier eine Speedlink Ledos Maus (SL-6393-RD). Die Maus hat die normalen Tasten / Mausrad + 1 ...

Neue Wissensbeiträge
Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 5 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 9 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 4 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...