Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Active Desktkop seit PC Absturz geht bei einem User nicht mehr.

Frage Microsoft Windows Server

Mitglied: Pampersjoe

Pampersjoe (Level 1) - Jetzt verbinden

18.11.2009, aktualisiert 10:06 Uhr, 3892 Aufrufe

Hallo zusammen,

ich habe momentan irgendwie ein seltsames Problem?!

Bei uns im Unternehmen (ähnlich einem Call-Center) bekommt jeder sein Hintergrund vorgegeben.

GPO --> Benutzerkonfiguration --> Administrative Vorlagen --> Desktop --> Active Desktop

- Active Desktop = aktiviert
- Active Desktop-Hintergrund = aktiviert + Pfadangabe des Hintergrundbildes + Zentriert

Das ganze funktioniert schon seit fast 2 Jahren wunderbar und wurde NIE etwas geändert (warum auch...)

Gestern ist mir der Rechner meiner Kollegin aus heiterem Himmel (ich war nicht dabei und ihr wisst ja wie das ist "ich habe nichts gemacht") ausgegangen... also nicht herunter gefahren sondern von jetzt auf nachher neu gestartet. Wäre ja nicht das erste Mal, dass ein Rechner mal einen Defekt hat und ist auch nicht das Problem sondern:

Seit dem hat sie einen weissen Bildschirm mit der Möglichkeit den "Active Desktop zu aktivieren" klickt man hier drauf kommt aber ein Scriptfehler

file:///C:/Dokumente%20und%20Einstellungen/<username>/Anwendungsdaten/Microsoft/Internet%20Explorer/Desktop.htt

Hat jemand von euch eine Idee oder bin ich gezwungen das Profil von ihr zu löschen (Inhalt)?

Rechte haben die User fast keine! IE ist komplett grau Unterlegt und können sonst auch fast nichts nutzen/ändern sondern "arbeiten" =) daher ist es wohl schwierig aus dem Profil selbst etwas zu verändern.

Was kann ich hier machen?

Server = SBS 2003 R2
Client = WinXP Prof SP3

Gruß
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...