Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Active Sync Fehler 0x85010014 zwische PDA und Exchange (ohne Outlook)

Frage Microsoft Exchange Server

Mitglied: StefanKittel

StefanKittel (Level 4) - Jetzt verbinden

18.02.2008, aktualisiert 18.10.2012, 28603 Aufrufe, 5 Kommentare

Hallo,

ich habe hier einen SBS2003 neu aufgesetzt mit Domäne, fester IP, DNS-Namen, eigenen Zertifikaten... alles Top.

OWA funktioniert auch prima, nur OMA geht gar nicht.

Fehler 0x85010014 (Fehler auf Server)
Auf dem server gibt es keine Einträge im Protokoll!

Ich hab alles mögliche schon probiert, aber geholfen hats nichts...
Hardreset pda auch nicht (Vodafone VDA V und Nokia E61i)

Hat da Jemand noch mal einen Tipp?

Stefan
Mitglied: fugu
18.02.2008 um 20:40 Uhr
Hast du evtl. vergessen, die Ports am Router zu öffnen?
Bitte warten ..
Mitglied: StefanKittel
18.02.2008 um 21:51 Uhr
Hast du evtl. vergessen, die Ports am Router
zu öffnen?

Hallo, ne.
OWA und RPC via HTTS funktionieren ja auch.
und OMA funktioniert doch auch über HTTPS. oder?

Stefan
Bitte warten ..
Mitglied: fugu
19.02.2008 um 17:38 Uhr
Ja, absolut.
Port 80 und 443 reichen aus.

HIER noch mal was nett illustriertes dazu.

Fugu
Bitte warten ..
Mitglied: StefanKittel
19.02.2008 um 18:18 Uhr
Ja, absolut.
Port 80 und 443 reichen aus.

[http://www.msexchangeforum.de/modules/smartfaq/faq.php?faqid=74
HIER] noch mal was nett illustriertes dazu.

Fugu

Braucht man auch Port 80? Reicht nicht Port 443 für HTTPS?

Stefan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange 2010 Active-Sync-Zugriff auf Exchange 2016 Postfach (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Outlook 2016 Profil Fehler (3)

Frage von Cloudy zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...