Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Active Sync Fehler 85010014 bei Sync über Exchange - und kein Ende!

Frage Microsoft Exchange Server

Mitglied: chgr

chgr (Level 1) - Jetzt verbinden

11.04.2008 um 16:01 Uhr, 10872 Aufrufe

Hallo zusammen,

ich kämpfe bereits seit einiger Zeit mit dem ActiveSync Fehler 85010014 bei der Synchronisation meines PocketPC mit Exchange direkt über GPRS oder aber auch über den Desktop.
Ein ähnlicher Fehler tritt bei der Synchronisation mit einem Nokia E61 und Exchange Connector auf.

Infrastruktur:
- W2k3 Server SP1, Exchange SP2
- OMA und OWA funktionieren problemlos
- Ereignislog des Servers zeigt keinen Fehler: ActiveSync Modul wird auf dem Server geladen, aber dann kommt beim Client 85010014
- Ich habe auf dem Client Outlook schon neuinstalliert bzw. den kompletten PC gewechselt... kein Erfolg
- Die Berechtigungen der Verzeichnisse im IIS habe ich überprüft nach diversen Tutorials für OMA und Exange ActiveSync
- FormBased Authentication ist an über SSL aber das Active Sync /Exchange Verzeichnis ist nach MS Anleitung auf /ExchangeOMA gesetzt ohne SSL.
- http://www.pocketpcfaq.com/faqs/activesync/mis.htm hab ich bereits alles durchgeführt

Möglicherweise liegt es daran:
Auf dem Exchange war für eine Testzeit Windows Sharepoint Services erfolgreich installiert. Ist aber wieder deinstalliert.
Ich habe gelesen, dass es mit Kerberos/NTLM Authentifizierung und IIS aufgrund von Sharepoint Probleme bei ActiveSync geben kann, aber NTAuthenticationProviders ist auf "Negotiate,NTLM".

Ich habe alles probiert. Hat jemand eine Idee außer den Exchange neu zu einrichten zu müssen?

Danke für alle Tipps!
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 Active-Sync-Zugriff auf Exchange 2016 Postfach (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...