Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Active Sync geht nicht bei Exchange 2010 SP2, Zertifikat ok. Fehler vom IIS

Frage Microsoft Exchange Server

Mitglied: 91863

91863 (Level 2)

31.07.2012 um 19:28 Uhr, 9218 Aufrufe, 3 Kommentare

Active Sync geht nicht bei Exchange 2010 SP2, Zertifikat ok. Fehler vom IIS

Hallo,

wir haben einen Exchange 2010 SP2 installiert. Zertifiakt ist ok. OWA geht auch.
Aber Iphones wollen nicht syncronsieren. Teste ich mti Testexchangeconnectivity.com dann kommt

Es wird versucht, einen OPTIONS-Befehl an den Server zu senden.

Fehler beim Testen des OPTIONS-Befehls. Weitere Informationen finden Sie in den zusätzlichen Angaben.

Weitere Details

Die Antwort 'HTTP 403 Verboten' wurde empfangen. Die Antwort scheint von IIS7 zu stammen. Antworttext: <!DOCTYPE html PUBLIC " -W3CDTD XHTML 1.0 Stric tEN" "http:www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml;>"
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"/>
<title>403 - Forbidden: Access is denied.</title>
<style type="text/css">
<!--
body{margin:0;font-size:.7em;font-family:Verdana, Arial, Helvetica, sans-serif;background:#EEEEEE;}
fieldset{padding:0 15px 10px 15px;}
h1{font-size:2.4em;margin:0;color:#FFF;}
h2{font-size:1.7em;margin:0;color:#CC0000;}
h3{font-size:1.2em;margin:10px 0 0 0;color:#000000;}
#header{width:96%;margin:0 0 0 0;padding:6px 2% 6px 2%;font-family:"trebuchet MS", Verdana, sans-serif;color:#FFF;
background-color:#555555;}
#content{margin:0 0 0 2%;position:relative;}
.content-container{background:#FFF;width:96%;margin-top:8px;padding:10px;position:relative;}
-->
</style>
</head>
<body>
<div id="header"><h1>Server Error</h1></div>
<div id="content">
<div class="content-container"><fieldset>
<h2>403 - Forbidden: Access is denied.</h2>
<h3>You do not have permission to view this directory or page using the credentials that you supplied.</h3

Weiss wer , was das für ein Setting und wo im IIS sein könnte ?

Gruss
Ralf


Mitglied: catachan
31.07.2012 um 19:59 Uhr
Hi

Hast du schon die Suchfunktion bemüht ?
http://www.administrator.de/search/index.php?x=10&y=1&query=Exc ...

Das Thema hatten wir schon öfter

LG
Bitte warten ..
Mitglied: 91863
31.07.2012, aktualisiert um 20:21 Uhr
Hallo,

ja die sind ähnlich. Das SSL erforderlich ist, habe ich bereits im IIS aktiviert. Auch die ienfache Clientautentifizierung.

Gruss
Ralf
Bitte warten ..
Mitglied: 91863
01.08.2012 um 19:54 Uhr
Hat sich gelöst.
Mit Admin geht Sync nicht.
Mit anderen geht es.
Mit Admin wurde hatl testet. Das sind die erweiterten REchte. etc..

Gruss
Ralf
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 SSL Zertifikat einbinden (4)

Frage von kal10bach zum Thema Exchange Server ...

Windows Server
Exchange 2010 Active Directory und Windows Server 2016 (4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
Active Sync und Android: Sicherheitsproblem verhindert Verbindung zu Exchange Server (2)

Frage von seltsam zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...