Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ActiveSync 4.5 in Verbindung mit MDA 3

Frage Microsoft Windows Tools

Mitglied: snake87

snake87 (Level 1) - Jetzt verbinden

07.05.2007, aktualisiert 14:51 Uhr, 8084 Aufrufe, 4 Kommentare

Probleme mit Verbindung zwischen ActiveSync 4.5 MDA 3...
Es will einfach nicht klappen

Hallo an alle,
ich habe momentan das Problem, dass die Verbindung zwischen Notebook und MDA III via USB-Kabel einfach nicht so funktioniert wie es soll.

Folgende Problematik:
1. Ich schließe den MDA nach dem Start von Windows an: "die Verbindung klappt!!!"
2. Ich trenne die Verbindung zwischen den beiden Geräten.
3. Ich verbinde wieder und siehe da: "Der PC merkt nicht das ein Gerät vorhanden ist."

Weiß jemand die Lösung? Der MDA hat auf jedenfall Verbindung, er läd zumindest den Akku.
Aber ActiveSync merkt einfach nicht das da was dranhängt.

Wäre echt super wenn mir jemand eine Lösung nennen könnte. Bin leicht verzweifelt.

Danke im Vorraus.

Gruß Niko
Mitglied: mogel
07.05.2007 um 14:44 Uhr
Moin,

habe das gleiche Problem ... Firewall abschalten

hand, mogel
Bitte warten ..
Mitglied: manuel-r
07.05.2007 um 14:44 Uhr
Ich dachte schon, dass ich mit dem Problem alleine wäre. Einer meiner User hat einen MDA3 und dieser verliert zwischendurch ständig den Connect zum PC. Einfach so zwischendurch hört man den Disconnect-Ton und das war's dann. Zuerst dachte ich, es könnte an den Energiesparoptionen der USB-Ports liegen. Die sind inzwischen aber alle deaktiviert. Nachdem der MDA die Verbindung verloren hat ist ein neuer Connect erst nach dem Neustart des Notebooks möglich. Mein MDA2compact macht da gar keine Probleme.

Manuel
Bitte warten ..
Mitglied: manuel-r
07.05.2007 um 14:46 Uhr
Ich zumindest habe in der Firewall eine Ausnahme für ActiveSync aktiviert. Und beim TrendMicro Officescan ist sie auch schon deaktiviert.

Manuel
Bitte warten ..
Mitglied: mogel
07.05.2007 um 14:51 Uhr
Moin,

Ausnahmen hatte ich auch drinnen ... hatte aber nicht funktioniert ... ActivSync volle Rechte ... den IP Bereich was da erstellt wird ebenfalls ... erst nachdem ich die Firewall komplett deaktivert hatte :/ ... MS-Kram halt

hand, mogel

Nachtrag: Firewall -> Sygate
Bitte warten ..
Ähnliche Inhalte
DNS
gelöst DNS- Verbindung zu fremden Router (4)

Frage von MBHomeservice zum Thema DNS ...

Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (5)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (2)

Frage von Philippe27 zum Thema Debian ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Batch & Shell
HTML in Batch und Powershell (12)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...