Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Activesync mit Outlook läuft nicht recht ohne manuellen Start von OL

Frage Microsoft Exchange Server

Mitglied: Schnacker

Schnacker (Level 1) - Jetzt verbinden

31.01.2007 um 20:49 Uhr, 2825 Aufrufe

Hat jemand eine Idee, was das sein könnte:
ActiveSync 4.2.0/Outlook2003/Exchange2003 (per SBS), OL mit Spambayes
ActiveSync synct mit dem Desktop, nicht mit dem Server. Wenn ich den PDA (VPA compact) einstecke, wird er zwar verbunden, abere er synct nicht. Dafür wird die Anwendung im Vordergrund immer aktiv/inaktiv geschaltet (blaue Leiste wird grau und dann wieder blau). Wenn ich OL von Hand starte, wird wieder alles gut. D.h. Sync läuft normal durch. Kann es sein, dass Spambayes oder die OL-Synchronisation mir dem Server da irgendwelche EIngriffe benötigen? Ich habe jetzt einmal Spambayes ausgeschaltet und werde morgen sehen, ob isch was tut. Ihr könnt mir aber schon vorher schreiben, wenn ihr das Problem kennt....
Ähnliche Inhalte
Windows 10
OL 2007 und W10 (3)

Frage von Henere zum Thema Windows 10 ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2016 - nach Start sofort in den Kalender? (2)

Frage von Stefan007 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2013 manuelles Archivieren klappt nicht (10)

Frage von westberliner zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...