Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

AD Basisordner wird falsch gemappt!

Frage Netzwerke

Mitglied: edvmaedchenfueralles

edvmaedchenfueralles (Level 1) - Jetzt verbinden

29.07.2008, aktualisiert 31.07.2008, 6266 Aufrufe, 2 Kommentare

Hallo zusammen!
Wir haben ein Problem was das Mapping des Basisordners für die Benutzer unserer Domäne betrifft!
Es wird bei der ersten Anmeldung das Userverzeichnis (Basisordner) angelegt (Eigenschaften des Users im Active Directory)!
Eingetragen hab ich als LW-Buchstaben "U:\" und als Verzeichnis zb.: "\\srvXX\user\krobath".
Jetzt kommt es sehr häufig vor, dass nach der Anmeldung das LW nicht auf "\\srvXX\user\krobath" sondern auf "\\srvXX\user" gemappt ist!

Kann sich das jemand erklären?
Bin für jede hilfe dankbar!
Mitglied: HalloIch
31.07.2008 um 16:01 Uhr
Hallo,
das kann passieren, wenn der Unterordner nicht angelegt werden kann,
und/oder der User keine Rechte auf diesen Unterordner hat.
Überprüf doch bitte mal die Share- und Filerechte auf dem Server.
Bitte warten ..
Mitglied: edvmaedchenfueralles
31.07.2008 um 16:17 Uhr
Dann würde es doch nie funktionieren, oder?
Mal funktioniert es ja beim gleichen user und dann wieder nicht!
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Lokale User Passworte im AD - Best Practice (5)

Frage von Der-Phil zum Thema Windows Userverwaltung ...

Batch & Shell
gelöst AD-Gruppen Auswahl als Dropdownliste (4)

Frage von Peterz zum Thema Batch & Shell ...

Windows Server
gelöst AD Userpasswörter setzen (11)

Frage von WPFORGE zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...