Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

AD Benutzer wird deaktiviert, VRanger 5.0 kann keine Backups mehr durchführen

Frage Sicherheit Backup

Mitglied: Bigberg

Bigberg (Level 1) - Jetzt verbinden

06.01.2012 um 14:41 Uhr, 4731 Aufrufe, 4 Kommentare

Der Windows-Benutzer mit dem die VRanger-Jobs eingerichtet wurde, musste deaktiviert werden.
Nun laufen die Jobs nicht mehr.
WICHTIG = Der Backup-Agent ist ein andere Benutzer. VRanger 5.0 benutzt keine geplanten Tasks mehr für die Ausführung der Jobs.

Leider sehe ich keine Möglichkeit mehr, ausser ich lösche alle Jobs und erfasse sie unter einem noch aktive User neu!

Was meint Ihr?

Vielen Dank schon im Voraus für Eure Unterstützung.

Gruss Marcus
Mitglied: OliverHu
06.01.2012 um 14:50 Uhr
Hi,

hast du dir mal die Dienste angeschaut, unter welchem Account diese laufen? Ich kenne VRanger leider nicht.
Bitte warten ..
Mitglied: Bigberg
06.01.2012 um 17:30 Uhr
Vielen Dank für Deine Unterstützung.
Ich habe schnell nachgeschaut und DU hast Recht!!!
Die VRanger-Dienste laufen über diesen Account.

Leider konnte ich es noch nicht umstellen, da Freitag

Ich werde es am Dienstag anpassen und Feedback geben.

Vielen Dank nochmals Oliver!

Gruss Bigberg
Bitte warten ..
Mitglied: OliverHu
06.01.2012 um 17:34 Uhr
Hi,

Warum stellst du es nicht gleich um, die Jobs laufen doch sowieso nicht ;)

Vg
Bitte warten ..
Mitglied: Bigberg
07.01.2012 um 09:29 Uhr
Sorry, habe natürlich den account wieder aktiviert, damit die jobs wieder laufen!
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
gelöst AD-Benutzer löschen (3)

Frage von Peterz zum Thema Windows Userverwaltung ...

Windows Server
gelöst Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (4)

Frage von JulianOhm zum Thema Windows Server ...

Batch & Shell
Mehrere AD Benutzer aus CSV Datei mit PowerShell erstellen (1)

Frage von windelterrorist zum Thema Batch & Shell ...

Windows Userverwaltung
Anzeigen ob AD Benutzer ein Kennwort hat (2)

Frage von manuelw zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...