Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ad oder exchange Probleme nach Schemerweiterung

Frage Microsoft Exchange Server

Mitglied: DasWolle88

DasWolle88 (Level 1) - Jetzt verbinden

08.04.2011 um 11:38 Uhr, 2081 Aufrufe

Hallo,
ein Problem wo ich nicht weiter weiß oder nicht weiß wo ich mit der Suche anfangen soll.

Folgendes senario: AD 2003 auf 2008 r2 Schema Erweiterung seit dem Fehllermeldung

Hallo jetzt etwas genauer

Wir haben unsere 2003 Domäne auf 2008 erweitert.
Exchange Cluster ist auf 2003 gebllieben

Dafür habe ich erst die Schemerweiterung auf 2003 r2 und dann auf 2008 r2 durchgefüft. Das klappte auch alles ohne Probleme.

das Schema ist umgestellt und die freude war groß.

Nach kurzer Zeit kamm es dann zu den ersten Meldungen beim arbeiten in der User Verwaltung.

Sehr oft kommt die Fehlermeldung beim arbeitenin der Usereinrichtung bei Einträgen der Exchange Reitern.

Die Meldung sieht so aus:

acc413f055ffeb9d4b6689b5d64db3cb - Klicke auf das Bild, um es zu vergrößern

und dann kommt bei klick:

9c7d251c2ab8d40d6979423cda7260b0 - Klicke auf das Bild, um es zu vergrößern


Hat das jemand auch gehabt und weiß wo ich suchen muss.

Eventlog schreibt nix großartiges.

Etwas noch für die Exchange Profis:

Seit geraumer Zeit haben wir beim Anlegen des Exchange Konto Probleme bei der Geschwindigkeit. ( der x400 Eintrag kann bis zu 2 Std Dauern)

Vielen Dank ich hoffe ich habe es so beschrieben wenn nicht meldet euch bitte, Danke
Ähnliche Inhalte
Exchange Server
Exchange 2016 aus AD sauber entfernen (11)

Frage von JanGarbers zum Thema Exchange Server ...

Exchange Server
Exchange 2016 kuriose Probleme (9)

Frage von invernesscream zum Thema Exchange Server ...

Windows Server
gelöst Schemaerweiterung - Office 365 - Exchange Online mit lokalem AD (1)

Frage von chb1982 zum Thema Windows Server ...

Exchange Server
gelöst Reste von Exchange-Postfach aus AD-Benutzer entfernen (2)

Frage von Pretorian zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (25)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...