Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AD Probleme mit w2k3

Frage Microsoft Windows Server

Mitglied: 4794

4794 (Level 1)

13.10.2005, aktualisiert 24.10.2005, 4043 Aufrufe, 2 Kommentare

Verzweiflung macht sich breit

Hallo,

Ich habe ein Problem mit meinem w2k3 Server und AD. Ich kann leider auf dem w2k3 Server keine GPO's bearbeiten. Genausowenig komme ich auf die \\domainname\sysvol.
Dieses Problem habe ich bei allen w2k3 Servern im Netz. Bei den w2kpro Clients ist es kein Problem und auch bei meinem einzig verbliebenen w2k Server gehts. Nun ist das allerdings sehr unschön, wie man sich wohl sehr gut vorstellen kann.

Das Ereignisprotokoll wirft im Abstand von fünf Minuten immer die Fehler 1030 und 1058 aus.
Leider konnte ich den Fehler trotz konsultieren von eventid nicht beheben.

Netdiag gibt mir einige Fehler aus:

1. Keine meiner Netzwerkkomponenten besteht den Netcard Queries Test. Meldung (FATAL)....
Schade eigentlich.

2. Beim DC List Test wird mir erklärt, mein DC sein nicht up, obwohl er im vorhergehenden Test als Provider von einigen Diensten genannt wird.

Meine DNS Einträge dürften eigentlich soweit auch stimmen.

Achso, bevor ich es vergesse: Das Neuaufsetzen der Domäne ist keine Option. Stark disloziertes Netz mit ca 300 Rechnern und 500 Usern.

Es gibt wohl noch einige, denen es ebenso geht, nur leider hab ich bisher noch nirgend eine Lösung zu diesem Problem gefunden.

HIIILLLFFFEEE!!

Danke

Stefan
Mitglied: HaFro
14.10.2005 um 09:40 Uhr
Hi Stefan,

welcher von deinen Server ist den DC und in welcher Reihenfolge sind diese den installiert worden. Was gibt es sonst noch? Andere Domäne, Vertrauensstellungen? Wer fungiert als DNS?

Warum kommst du nicht auf die Freigabe sysvol, siehst du diese garnicht oder berkommst du eine Fehlermeldung z. B. Zugriff verweigert?

Was passiert wenn du die GPO's bearbeiten willst?

HaJü
Bitte warten ..
Mitglied: 4794
24.10.2005 um 11:31 Uhr
Also,

Ich habe einen DC, der auch als DNS Server konfiguriert ist.
Wenn ich auf das sysvol-Verzeichnis zugreifen will, bekomm ich die Fehlermeldung, dass ich entweder kein Recht habe darauf zuzugreifen, oder aber keine Verbindung zum Domaincontroller hergestellt werden kann. Dadurch kann ich auch keine gpo's bearbeiten.
Dieses Problem habe ich aber komischerweise nur auf meinen Server-Maschinen. Wenn ich von einem Client aus zugreife, funktioniert alles wie geschmiert. Auch die Bearbeitung der GPO's!!?
Das Problem mit dem Netcard Queries test hat sich erledigt, ich habe einfach aktuelle Treiber für meine Karten installiert. Hab aber keine Ahnung, wiso der Treiber defekt gewesen sein soll!!
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (9)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...