Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AD Snap-in reagiert langsam

Frage Microsoft Windows Server

Mitglied: andi303

andi303 (Level 1) - Jetzt verbinden

03.07.2006, aktualisiert 14:54 Uhr, 3891 Aufrufe, 4 Kommentare

Das AD Sanp-in in Win2003 für Benutzer und Gruppen reagiert bei mir extrem langsam wenn ich mit der rechten Maustaste auf ein Objekt klicke. Ansonsten ist alles normal. Eine Serverüberlastung schließe ich aus.
Kennt jemand das Problem?

Gru?
Andi
Mitglied: unzhurst
03.07.2006 um 14:05 Uhr
Hallo Andi,

arbeitest du mit dem SnapIn direkt auf dem Server oder von einer Workstation aus?
Hast du mehrere Server und das Snapin hat sich vielleicht mit einem anderen Server
verbunden?

Gruß
Patrick
Bitte warten ..
Mitglied: andi303
03.07.2006 um 14:31 Uhr
Nö, direkt auf dem Server.

Es dauert eine halbe Minute bis sich das Snap-in öffnet. Jetzt ist mir auch aufgefallen, dass die Anmeldung am Server ziemlich lange dauert ("Benutzer wird eingerichtet...").

Was gibt es für Ursachen?
Bitte warten ..
Mitglied: unzhurst
03.07.2006 um 14:34 Uhr
Kommt die Meldung mit "Benutzer wird eingerichtet..." bei jeder Anmeldung?
Kann es sein dass du ein verbindliches Profil hast, das keine Änderungen zulässt
und bei jeder Abmeldung gelöscht wird?

Schau mal in die Ereignisanzeigen unter System und Anwednung obs da Fehler gibt?
Ist das ein Testserver oder ein produktiv-system?

Gruß
Bitte warten ..
Mitglied: andi303
03.07.2006 um 14:54 Uhr
Also das Problem mit der Anmeldung hab ich jetzt gelöst. Es lag daran, dass kein Ping in ISA zum DC zugelassen war.
Das Problem mit dem Snapin existiert aber weiterhin (auch nach deakt. ISA).
Bitte warten ..
Ähnliche Inhalte
Windows 7
Useranmeldung außerhalb AD sehr langsam (14)

Frage von geocast zum Thema Windows 7 ...

Windows Server
Tastatureingaben auf TerminalServer 2012R2 sehr langsam (2)

Frage von Bjoern.V zum Thema Windows Server ...

Windows Server
gelöst AD verstehen (4)

Frage von homermg zum Thema Windows Server ...

Windows Tools
gelöst Nicht mehr vorhandene Computer aus der AD entfernen (6)

Frage von M.Marz zum Thema Windows Tools ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...