Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Adaptec 2200s langsam

Frage Hardware Festplatten, SSD, Raid

Mitglied: ede-server

ede-server (Level 1) - Jetzt verbinden

04.03.2010 um 14:11 Uhr, 2659 Aufrufe, 3 Kommentare

Moin.

hab hier einen Rechner der ein Asus P5k ws hat und auf dem PCI-X ein Adaptec 2200s steckt. Da ist denn eine Intel Backplane mit 4x 73er 15k Laufwerken angeschlossen. Jedoch liefert diese Kombination laut Hd Tach oder Hd Tune im burst ~73 Mb/s und Average Read 57 Mb/s und eine Zugriffszeit von ~6,5 ms. Ich meine die Werte sind für die Kombi eines Raid0 aus den 4 Platten viel zu gering. Hab die Platten auch einzeln gehabt, genau die gleichen Werte. Hab das u320 Flachbandkabel auch schon gegen ein neueres Rundkabel ersetzt - kein Erfolg. Beim 29160 stand ja die synchronisierte Übertragungsrate neben der ID des Laufwerkes, aber im Bios des 2200s stehen alle IDs auf allen Kanälen auf 320, also maximum. Das Kabel ist natürlich auch terminiert.

Woran kann es also liegen???
Mitglied: DerWoWusste
04.03.2010 um 20:35 Uhr
Moin.
Genau die gleichen Werte ist schon sehr ungewöhnlich - sicher, dass Du nichts übersiehst und auch das Richtige testest?
Schon ein anderes Betriebssystem oder Knoppix versucht?
Bitte warten ..
Mitglied: ede-server
04.03.2010 um 21:46 Uhr
Also unter Windows 7 ging nix, da wurde der Controller nicht gestartet - IRQ Problem. Hab denn Vista genommen, meine einzigen Referenzwerte damit. Werd wohl mal Windows XP ausprobieren, aber kann mir das nicht vorstellen. Denn woran sollte es denn liegen?
Wie meinst du das mit dem Richtigen testen?
Bitte warten ..
Mitglied: DerWoWusste
04.03.2010 um 22:39 Uhr
Hätte sein können, dass Du mehrere Laufwerke hast und es verwechselst.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Adaptec 6805 Raid Controller - defekt? (15)

Frage von Axel90 zum Thema Festplatten, SSD, Raid ...

Hardware
Adaptec ASR8805E smtp Mailversand externer Mailserver (8)

Frage von derBadner zum Thema Hardware ...

Vmware
Einbindung Adaptec 6805 in ESXi 6.5 Update 1 (3)

Frage von mtaiit zum Thema Vmware ...

Netzwerke
gelöst Netzwerkzugriff langsam (5)

Frage von slansky zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...