Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ADIC Scalar 100 bootet nach FW-Upgrade nicht mehr

Frage Sicherheit Backup

Mitglied: ChristianF

ChristianF (Level 1) - Jetzt verbinden

01.12.2006, aktualisiert 28.12.2006, 3970 Aufrufe, 2 Kommentare

baugleich mit Dell PowerVault 136T

Hallo !

Bei uns steht eine ADIC Scalar 100 (baugleich mit Dell PowerVault 136T), der wir eine neue Firmware aufspielen wollten. Dies ist offenbar misslungen, die Library startet nicht mehr und kommt über die Anzeige "One moment please, the library is booting...". Die neue Firmware sollte die adic-V3_34_3.lif werden. Laut ADIC Webseite ist die richtig für die Scalar 100.
Kennt jemand diese Library oder die Meldung und kann helfen? Gibt es Tipps?

Wir haben ein serielles Kabel hier, leider gibt weder die RMU noch die Library selbst eine Ausgabe. Die RMU stellt die Library als not connected dar. Das Bandformat ist übrigens LTO-1.

Vielen Dank für Eure Hilfe !

Grüße
Christian
Mitglied: DaSam
01.12.2006 um 21:31 Uhr
Hi,

gibt es für die RMU eventuell eine neuere Firmware? Kann sein, dass die alte RMU FW nicht mehr mit der neueren Library FW klarkommt.

cu,
Alex
Bitte warten ..
Mitglied: ChristianF
28.12.2006 um 08:52 Uhr
Hallo !

Nach viel Hin und Her: einzige Lösung: neues Controllerboard. Aber nun tut sie wieder. Preis bei ADIC/Quantum: ein Techniker, der das Teil mitbringt und einbaut. Kosten: 1695,- EUR zzgl. MwSt.

Grüße
Chris
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...