Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Admin Autologon nach Sysprep mit Schalter Generalize funktioniert nicht (Windows 7)

Frage Microsoft Windows 7

Mitglied: Snowchain

Snowchain (Level 1) - Jetzt verbinden

22.09.2011 um 15:00 Uhr, 5736 Aufrufe, 2 Kommentare

Ich habe eine Windows 7 Installation erstellt. Diese möchte ich auf verschiedene PCs (unterschiedliche Hardware) verteilen. Dafür muss ich ja mit sysprep und dem Schalter Generalize arbeiten. Nach dem "sysprepen" soll der PC wieder hochkommen und den Admin anmelden. Das macht der PC aber nicht. Hat einer von Euch einen Tipp für mich?

Ich habe eine Windows 7 Installation erstellt. Diese möchte ich auf verschiedene PCs (unterschiedliche Hardware) verteilen. Dafür muss ich ja mit sysprep und dem Schalter Generalize arbeiten. Nach dem "sysprepen" soll der PC wieder hochkommen und den Admin anmelden. Das macht der PC aber nicht. Hat einer von Euch einen Tipp für mich?
Mitglied: Logan000
22.09.2011 um 15:14 Uhr
Moin Moin

Arbeitest du mit einer unattend.xml?
Soweit klappt das nur so.
Darin kanst Du User anlegen und auch ein Autologon machen.

Gruß L.
Bitte warten ..
Mitglied: micneu
23.09.2011 um 13:48 Uhr
Schau dir mal das "Microsoft Deployment Toolkit 2010" an.
mit dem habe ich mir komplette installationen erstellt die ich dann auf die hardware
mit imagex bespiele.

gruß michael
Bitte warten ..
Ähnliche Inhalte
Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Windows Installation
gelöst Surface Pro 4 Windows 10 Sysprep (6)

Frage von Belloci zum Thema Windows Installation ...

Windows 10
gelöst Get disk info von WBADMIN funktioniert nicht unter Windows 10 (4)

Frage von RichardK zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...