Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Admin Profil kopieren über drittes - Ziel Schreibfehler (local)

Frage Microsoft Windows Userverwaltung

Mitglied: Crusher79

Crusher79 (Level 2) - Jetzt verbinden

06.03.2008, aktualisiert 16:02 Uhr, 9887 Aufrufe, 2 Kommentare

Hi,

will Adminprofil unter XP kopieren - geht nicht. Bekomm immer:

es ist ein fehler beim festlegen der sicherheit im zielordner aufgetreten. fehler - zugriff verweigert


In vmware Testumgebung ging es ohne Probs.

Meine Vorgehensweise:
- Neuer User angelegt und einmal eingelogged.
- PC neu gestartet
- 2x Affengriff - Administrator Konto
- Arbeitsplatz - Eigen... - Erweitert - Benutzerprofile: Profil auf neuen User kopieren - Kopieren nach...


Kommt oben besagte Meldung. Hab ja erweiterte Dateifreigabe drin - seh ja alle Rechte. Mir ist auch aufgefallen, dass bei meinen jetzigen Profil die Administratoren Gruppe fehlt! Hab sie per Hand hinzugefügt. In der vmware ist die Admin Gruppe aber bei meinen Profil dabei.

Hab XP erste neu installiert - kann also höchstens an XP Updates/ Addons liegen.

Kennt irgend jemand ein solches Problem? Neben vmware ist noch Acronis True Image Workstation, MS Office, Dotnet und ImgBurn installiert. Finde keinerlei Zusammenhang!

mfg Crusher

Hab wegen Schreibfehler mal hier geschaut, aber die Lösung mit TMP Variablenanpassung geht nicht, da schon vorhanden.
Mitglied: funkmasta2k
06.03.2008 um 13:57 Uhr
Also bei mir hat es so schon öfters geklappt:

User anlegen, Admin-Rechte geben, neustarten, als neuen User anmelden.
Zum Pfad "C:\Dokumente und Einstellungen\" wechseln und das Administrator Konto
einfach kopieren und umbenennen.
Bitte warten ..
Mitglied: Crusher79
06.03.2008 um 16:02 Uhr
Danke, werde ich später mal probieren. Aber original ist das leider nicht. Mich stört mehr warum es generell nicht über "Kopieren nach..." in den Systemeigenschaften klappt.

In der vmware hab ich auch ein XP pro wo ich mit obenstehenden schritten sofort das Profil kopieren kann. Ich kann nicht mal mit "Kopieren nach..." in irgendeinen Ordner kopieren, wo "Jeder" Vollzugriff hat.

Ich versteh nicht, wieso XP diesen Fehler angibt. Hab schon einge Foren durchforstet, aber nirgends etwas brauchbares. Hier auf dieser Seite ist ein Post mit dem gleichen Problem. Der hats dann geschafft, in dem er die Umgebungsvariablen angepasst hat. Nur die sind eigentlich nicht fehlerhaft. Irgendwas muss hier schief laufen....


* PS: auf einmal gings wieder. Bin wie im ersten Post vorgegangen. Hat Profil ohne murren diesmal kopiert. Hab keinerlei Einstellungen geändert. *
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook Profil ohne Konto (8)

Frage von mijacd zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...