Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Admin Win 7 Domäne

Frage Microsoft Windows Netzwerk

Mitglied: markaurel

markaurel (Level 1) - Jetzt verbinden

07.09.2010 um 19:52 Uhr, 3912 Aufrufe, 11 Kommentare

Hallo zusammen und bitte um eure Hilfe!

Ich habe einen Rechner auf Win7Pro-Basis aufgesetz, fertig konf. und diesen anschließend vervielfältigt...soweit so gut, es funkt. alles. Anschließend wurden die Rechner in eine Domain aufgenommen. Wenn ich mich nun als lokaler Admin auf den Rechner anmelden will, funkt. das auf allen bis auf den den Ausgangsrechner!!!

Windows meldet, das es sich nicht anmelden konnte und stattdessen ein lokales Profil verwendet???

Kann mir jemand dafür eine Erklärung liefern?

Bitte um eure Hilfe.

MfG

Mark Aurel
Mitglied: Fitzcarraldo
07.09.2010 um 20:04 Uhr
Zitat von markaurel:
Kann mir jemand dafür eine Erklärung liefern?
So spontan würde ich sagen, dass Dein Eventlog mehr dazu sagen kann. Was sagt es?
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:14 Uhr
Sorry - sitz grad zu Hause und der Client ist aus...kann ich jetzt nicht überprüfen. ...Jemand dennoch eine Vermutung, oder schonmal das gleiche Problem gehabt?
Bitte warten ..
Mitglied: DocuSnap-Dude
07.09.2010 um 20:37 Uhr
Hi,

hast du ein Sysprep gemacht (wegen der SystemSID)?

Frank
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:44 Uhr
ja. Hab ich gemacht...aber nicht am Ausgangsrechner, sondern auf den Abbildern.
Bitte warten ..
Mitglied: DocuSnap-Dude
07.09.2010 um 20:45 Uhr
Jepp; das kenn ich. Machs mal auf dem auch noch

Weil Windows hat sowas hier: migrated Securitynumber (SID History). Kannst du gut checken & auslesen mit "Jose 3.0" (Reportutility)
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:48 Uhr
Okay, danke werd ich ausprobieren! Danke für deine Hilfe!!

MfG

Mark Aurel
Bitte warten ..
Mitglied: DerWoWusste
07.09.2010 um 21:02 Uhr
Dass der Rechner geklont wurde, interessiert ihn nicht die Bohne. Es ist schlicht das Profil des lokalen Admins defekt gegangen und das zeitliche Zusammenfallen ist zufällig. Vermutlich ist die Meldung anders, sie sagt dem Admin, es werde ein temporäres Profil verwendet.
Bitte warten ..
Mitglied: Phalanx82
08.09.2010 um 09:47 Uhr
Hallo,

check mal die Lese/Schreib Berechtigungen des Users auf dem
Dokumente & Einstellungen - Ordner, diese müssen für den Admin
natürlich vorhanden sein, am besten auf Vollzugriff einstellen und auf
untergeordnete Objekte auch anwenden.

Das Problem mit den Temp Profilen haben wir schon seit jeher mit Windows Vista
Rechnern und manchmal Win7, wenn man diese in die Domain hieft.
Nach dem Setzen der Berechtigungen nochmal rebooten dann sollte es funktionieren.


Mfg.
Bitte warten ..
Mitglied: markaurel
08.09.2010 um 20:25 Uhr
...njet, das wars dann doch nicht...sysprep ausgeführt trotzdem gleiches Ergebnis.
Bitte warten ..
Mitglied: markaurel
08.09.2010 um 20:28 Uhr
...klingt plausibel, werd ich mal checken. Danke für den Tipp! Werde Bescheid geben.

MfG.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Als Admin einloggen unter Win 7
Frage von FitforLifeWindows 718 Kommentare

Ich hatte eine ganz tolle Idee und habe das Adminkonto beim Anmeldebildschirm ausgeblendet (über Registry-Einträge). Nach dem Abmelden habe ...

Windows Server
Win 7 Client kann nicht an der Domäne angemeldet werden
Frage von Maxwell53Windows Server3 Kommentare

Hallo, ich habe den Rechner neu aufgesetzt mit Win-7 Pro und erhalte auch über DHCP die IP vom DC.Ich ...

Windows 7
Win 7: Standardbenutzer, UAC deaktiviert, Als Admin starten
gelöst Frage von Freund.der.NachtWindows 75 Kommentare

Hallo an alle! Ausgangssituation: (in VM) - Win 7 Pro x64 - als Standardbenutzer angemeldet - Benutzerkontensteuerung ist deaktiviert ...

Windows 7
Win 7, Bluetooth-Verbindungsänderungen nur via Admin-Account
Frage von CoreticWindows 7

Ist es unter Win 7 Prof möglich (wenn ja, bitte wie), die Bluetooth-Nutzung an einem Notebook o.ä. so zu ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 16 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...