Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Admin Win 7 Domäne

Frage Microsoft Windows Netzwerk

Mitglied: markaurel

markaurel (Level 1) - Jetzt verbinden

07.09.2010 um 19:52 Uhr, 3909 Aufrufe, 11 Kommentare

Hallo zusammen und bitte um eure Hilfe!

Ich habe einen Rechner auf Win7Pro-Basis aufgesetz, fertig konf. und diesen anschließend vervielfältigt...soweit so gut, es funkt. alles. Anschließend wurden die Rechner in eine Domain aufgenommen. Wenn ich mich nun als lokaler Admin auf den Rechner anmelden will, funkt. das auf allen bis auf den den Ausgangsrechner!!!

Windows meldet, das es sich nicht anmelden konnte und stattdessen ein lokales Profil verwendet???

Kann mir jemand dafür eine Erklärung liefern?

Bitte um eure Hilfe.

MfG

Mark Aurel
Mitglied: Fitzcarraldo
07.09.2010 um 20:04 Uhr
Zitat von markaurel:
Kann mir jemand dafür eine Erklärung liefern?
So spontan würde ich sagen, dass Dein Eventlog mehr dazu sagen kann. Was sagt es?
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:14 Uhr
Sorry - sitz grad zu Hause und der Client ist aus...kann ich jetzt nicht überprüfen. ...Jemand dennoch eine Vermutung, oder schonmal das gleiche Problem gehabt?
Bitte warten ..
Mitglied: DocuSnap-Dude
07.09.2010 um 20:37 Uhr
Hi,

hast du ein Sysprep gemacht (wegen der SystemSID)?

Frank
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:44 Uhr
ja. Hab ich gemacht...aber nicht am Ausgangsrechner, sondern auf den Abbildern.
Bitte warten ..
Mitglied: DocuSnap-Dude
07.09.2010 um 20:45 Uhr
Jepp; das kenn ich. Machs mal auf dem auch noch

Weil Windows hat sowas hier: migrated Securitynumber (SID History). Kannst du gut checken & auslesen mit "Jose 3.0" (Reportutility)
Bitte warten ..
Mitglied: markaurel
07.09.2010 um 20:48 Uhr
Okay, danke werd ich ausprobieren! Danke für deine Hilfe!!

MfG

Mark Aurel
Bitte warten ..
Mitglied: DerWoWusste
07.09.2010 um 21:02 Uhr
Dass der Rechner geklont wurde, interessiert ihn nicht die Bohne. Es ist schlicht das Profil des lokalen Admins defekt gegangen und das zeitliche Zusammenfallen ist zufällig. Vermutlich ist die Meldung anders, sie sagt dem Admin, es werde ein temporäres Profil verwendet.
Bitte warten ..
Mitglied: Phalanx82
08.09.2010 um 09:47 Uhr
Hallo,

check mal die Lese/Schreib Berechtigungen des Users auf dem
Dokumente & Einstellungen - Ordner, diese müssen für den Admin
natürlich vorhanden sein, am besten auf Vollzugriff einstellen und auf
untergeordnete Objekte auch anwenden.

Das Problem mit den Temp Profilen haben wir schon seit jeher mit Windows Vista
Rechnern und manchmal Win7, wenn man diese in die Domain hieft.
Nach dem Setzen der Berechtigungen nochmal rebooten dann sollte es funktionieren.


Mfg.
Bitte warten ..
Mitglied: markaurel
08.09.2010 um 20:25 Uhr
...njet, das wars dann doch nicht...sysprep ausgeführt trotzdem gleiches Ergebnis.
Bitte warten ..
Mitglied: markaurel
08.09.2010 um 20:28 Uhr
...klingt plausibel, werd ich mal checken. Danke für den Tipp! Werde Bescheid geben.

MfG.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domänen Admins produktiv? (16)

Frage von Ramsys1991 zum Thema Windows Server ...

Windows Server
Keine Laufwerksberechtigung für Gruppe "Domänen-Admins" (15)

Frage von kilrathi zum Thema Windows Server ...

Windows Systemdateien
Keine Berechtigung trotz Domänen-Admin User (10)

Frage von M.Marz zum Thema Windows Systemdateien ...

Windows Netzwerk
Linux in Win 2012 Domäne einbinden (7)

Frage von t.berens zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...