Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

trotz Adminanmeldung Verweigerung die Systemwiedeherstellung zu nutzen

Frage Microsoft

Mitglied: Fritz67

Fritz67 (Level 1) - Jetzt verbinden

21.04.2006, aktualisiert 29.04.2006, 4034 Aufrufe, 5 Kommentare

Hallo Leute,
habe folgendes Problem:
-ein neuer Rechner mit Win XP prof und standard Software, Virenscanner AVG 7.1 prof
-es gibt das Admin Konto, einen Hauptbenutzer und das Gastkonto
-von diesem Rechner wird sich an einer WinS2003 Domäne angemeldet
Nachdem ich alles eingerichtet hatte wollte ich einen Systemwiederherstellungspunkt setzen. Beim Aufruf des Programms bekomme ich die Meldung das ich kein Recht habe die Systemwiederherstellung zu benutzen, ich solle mich an den Admin wenden. Ich habe es probiert als Hauptbenutzer mit " run as". und auch als Admin.

Ich wäre froh wenn jemand helfen könnte.
Gruß Tom
Mitglied: Tire
21.04.2006 um 17:24 Uhr
hi, hab zwar keine genaue ahnung was da falsch ist aber hasste es schonmal probiert den rechner im abgesicherten modus zu starten???


vll geht es dann ja???

sry für die effe hilfe aber besser als nix...

MFG Tire
Bitte warten ..
Mitglied: Fritz67
22.04.2006 um 10:40 Uhr
Hallo Tire,
nein auch im abgesicherten Modus geht es nicht.
Trotzdem danke für den Hinweis

Gruß Tom
Bitte warten ..
Mitglied: mathu
24.04.2006 um 00:59 Uhr
Hmm da scheint mir eine Policy deiner Firma zu greifen, wende dich doch mal an den Admin, der hat sich sicher was dabei gedacht, das zu sperren.
Bitte warten ..
Mitglied: mathu
24.04.2006 um 01:00 Uhr
PS: wenn du den Rechner aus der domain nimmst, dann kannst du es sicher wieder einschalten!
Bitte warten ..
Mitglied: Fritz67
29.04.2006 um 11:09 Uhr
Danke für den Hinweis .... so hat es funktioniert.

Gruß Tom
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook in Domäne ohne eigenes Konto nutzen? (3)

Frage von keine-ahnung zum Thema Exchange Server ...

Viren und Trojaner
Cyberkriminelle nutzen BSI-Logo für Spam-Mails (1)

Link von transocean zum Thema Viren und Trojaner ...

Router & Routing
gelöst WIN 10 als LAN Router nutzen (4)

Frage von bluelaser zum Thema Router & Routing ...

Router & Routing
gelöst Routing und RAS VPN in einem anderen Netz nutzen (3)

Frage von zeroblue2005 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...