Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Administrator, aber doch kein Administrator bei Windows Server 2008

Frage Microsoft Windows Server

Mitglied: Aurora-One

Aurora-One (Level 1) - Jetzt verbinden

15.01.2009, aktualisiert 21:42 Uhr, 5033 Aufrufe, 5 Kommentare

Hi liebe Administrator gemeinde,

ich brauch wieder mal euren rat,

also ich habe folgendes problem, wenn ich Administrator anmelde also der vordefinierte dann klapp alles und kann alles einstellen bloß wenn ich ein weiteren Benutzer mit administrator rechte mach geht zum beispiel beim internet explore nichts mehr, d. h. ich kann keine einstellungen vor nehmen

ich verwende Windows Server 2008

grüß
Aurora-One
Mitglied: Samuel
15.01.2009 um 23:10 Uhr
Hallo Aurora-One,

hier ist ein sehr ausführlicher Bericht
http://www.faq-o-matic.net/2008/02/22/benutzerkontensteuerung-uac-richt ...

Gruß
Samuel
Bitte warten ..
Mitglied: DerWoWusste
15.01.2009 um 23:26 Uhr
Um dem Bericht eines vorwegzunehmen und herauszustellen: Das eingebaute Konto "Administrator" (unter Vista deaktiviert, unter 2008 Server nicht) ist das Einzige Konto, das nicht der Benutzerkontensteuerung gehorchen muss. MS hatte vor, dies auch für die Gruppe Domänenadmins einzubauen, soll dies aber gerüchtehalber verdaddelt haben.
Dennoch hat jedes Mitglied der Admingruppe keine Einschränkungen zu erwarten, lediglich UAC-Bestätigungen müssen gemacht werden. Was funktioniert im IE konkret nicht?
Bitte warten ..
Mitglied: Aurora-One
15.01.2009 um 23:51 Uhr
Also unter dem von Microsoft erstellten admin geht das alles korekt zum einstellen,

aber wenn ich jetzt ein weitere benutzer mit admin angebe und dann möchte ich die sachen einstellen möchte kann man dort nichts anklicken

das heist bei denn internet optionen >>> sicherheit >>>Stufe anpassen
Bitte warten ..
Mitglied: DerWoWusste
16.01.2009 um 00:30 Uhr
Hast Recht. Ulkig: Ich habe hier auch einen neu aufgesetzten 2008er DC (in VMWare) und der Domänenadmin hat die IE ESC für alle abgeschaltet. Dennoch startet ein zum lokalen Admin gekürter User auf dem DC den IE und jener sagt ihm: IE ESC ist an. Da ist was faul im Hause MS, ganz klar.
Die Ursache findet sich jedoch rasch: schaltest Du die UAC ab (über MSConfig) und startest neu, geht es.
Tja, mal wieder UAC ade, obwohl es nicht sein müsste, auf Vista geht es ja auch.
Bitte warten ..
Mitglied: DerWoWusste
16.01.2009 um 12:00 Uhr
Salü! Habe heute noch festgestellt, dass es auch reicht, als Admin (nicht Administrator) den IE ESC einmal einzuschalten und dann wieder auszuschalten - dann geht es auch mit UAC. Kleiner Bug, wie mir scheint.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Windows Server
gelöst Dringend Hilfe bei Windows Server 2008 - Client Profil beschädigt (5)

Frage von winsrv zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 Rolle Dateidienste hat ein Kreuz davor (3)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...