Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Administrator lässt sich nicht an der Anmeldeoberfläche anmelden XP Prof

Frage Microsoft Windows Userverwaltung

Mitglied: 68702

68702 (Level 2)

18.08.2008, aktualisiert 22.08.2008, 4486 Aufrufe, 9 Kommentare

Hi , habe folgendes Problem :
Habe XP Prof. mit SP3 neu aufgespielt (Acer Extensa 2600), mit 1 Benutzer und 1 Administrator.
Der Benutzer lässt sich anmelden, der Administrator nicht.
Die Funktion "ausführen als" geht aber Problemlos.

Jetzt habe ich festgestellt ,dass die Gross/Kleinschreibung nicht geht, als angemeldeter Benutzer geht die Gross/Kleinschreibung problemlos ,nur bei der Anmeldeoberfläche nicht.
Da ich das Passwort für den Administrator sicher gestalten will, nehme ich aber Sonderzeichen und Gross/Kleinschreibung.Den LM-Hash habe ich auch ausgeschaltet.

Hat jemand dieses Phänomen schon mal gehabt/gesehen/gehört.
Wäre für Tips schon im voraus dankbar.
Mitglied: 61801
18.08.2008 um 13:40 Uhr
Der Benutzer lässt sich anmelden, der Administrator nicht.

ja wie?
Welche Fehlermeldung? Oder Ist das PW nicht gültig?........

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: 68702
18.08.2008 um 13:44 Uhr
"Kennwort vergessen ?" -Meldung kommt.
Dann bin ich hin und habs mit der Feststelltaste probiert, wird von XP aber ignoriert.
Habs nur gemerkt weil die schwarzen Punkte sich nicht abgezeichnet haben, als ich Shift gedrückt gehalten hab.
Bitte warten ..
Mitglied: 61801
18.08.2008 um 13:50 Uhr
hmm, abgesicherter Modus schon versucht?

Dein PW stimmt sagst du? du kannst es mit "Ausführen als" als richitg überprüfen?
Bitte warten ..
Mitglied: 68702
18.08.2008 um 14:19 Uhr
Korrekt, ich kann als Benutzer in windows\sytem32\lusrmgr.msc "ausführen als" Administrator und dann ein neues Kennwort setzen.
Aber wenn ich mich abmelde ist wieder vorbei mit Gross/Kleinschreibung.
Bitte warten ..
Mitglied: jato11
18.08.2008 um 15:21 Uhr
Dann versuch es doch mal mit einem Kennwort das nur aus kleinen Zeichen besteht
Bitte warten ..
Mitglied: 68702
19.08.2008 um 12:01 Uhr
Das geht , aber das Passwort soll ja sicher sein.
Punkte mag er auch nicht , ich glaube das ist ein Treiberproblem.
Bitte warten ..
Mitglied: jato11
19.08.2008 um 14:30 Uhr
hast du es schon mal mit einer anderen Tastatur probiert (PS2)?
Bitte warten ..
Mitglied: 68702
20.08.2008 um 12:12 Uhr
Ne ,hatte grad keine USB oder PS2-Tastatur zur Hand.
Aber ich probiers mal und gib`dann Rückmeldung .....
Bitte warten ..
Mitglied: 68702
22.08.2008 um 14:07 Uhr
Hat sich erledigt, hab die Kiste neu formatiert nachdem ich feststellen musste dass der DHCP-Client sich nicht starten ließ. Bei der vorherigen Installation muss was schiefgelaufen sein. Danke trotzdem ...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
Integrierter Administrator lässt sich nicht deaktivieren (2)

Frage von Nebuchad zum Thema Windows 10 ...

Exchange Server
Exchange 2013 lässt sich nicht Updaten (5)

Frage von onkel87 zum Thema Exchange Server ...

Windows 7
gelöst Windows Administrator-Konto wieder aktivieren (13)

Frage von Fenris14 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...