Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

administrator passwort für wiederherstellungskonsole wird verlangt, wurde aber nie vergeben

Frage Microsoft Windows Installation

Mitglied: derboss

derboss (Level 1) - Jetzt verbinden

23.12.2007, aktualisiert 18.10.2012, 15522 Aufrufe, 7 Kommentare

crash in w2000p, wiederherstellung versucht, kein erfolg.

mein rechner hat zu weihnachten einen neuen lüfter bekommen danach lief er nicht mehr hoch, bleibt beim anmeldescreen von windows hängen. vorsichtshalber platte ausgebaut und als slavehd gesichert. dann reparatur drüberlaufen lassen keine änderung. wiederherstellungskonsole aufgerufen, da wird nach dem admin pw gefragt es wurde nie eins vergeben und nach dreimal eingabe das ganze von vorne.
win wieder zu insatallieren ist ja nicht das prob. aber die ganze arbeit wegen dem outlook im netzwerk und alle mails und die eingebundenen programme (lohnabrechnung usw. meine mitarbeiter hätten ja gerne gehalt zum monatsende :o( .
danke im voraus für schnelle hilfe

roland
Mitglied: 46356
23.12.2007 um 12:05 Uhr
Hallo!

Was passiert, wenn das Passwordfeld einfach fei bleibt?!

Bei der Windows Anmeldung ist das ja auch so...

Lg. Alex
Bitte warten ..
Mitglied: derboss
23.12.2007 um 12:26 Uhr
schon ausprobiert, keine eingabe ist auch falsch! hab alles mögliche versucht auch 4 nullen wie so oft als standart bei telefonanlagen.
Bitte warten ..
Mitglied: StargateOne
23.12.2007, aktualisiert 18.10.2012
Hallo roland,

ich hatte mal ein ähnliches Problem und habe dazu hier mal ein Tutorial verfasst:

http://www.administrator.de/wissen/administratorrechte-wiederherstellen ...

Vielleicht hilft dir das ja weiter ?

Gruß
Rainer
Bitte warten ..
Mitglied: drop-ch
23.12.2007 um 16:11 Uhr
Hi derBoss

lohnabrechnung usw. meine mitarbeiter hätten ja gerne gehalt zum monatsende :o(

Diese Daten werden bestimmt täglich gesichert, also kriegen deine Mitarbeiter ihren Lohn ordnungsgemäss ausgezahlt. Ansonsten <zensur>!

Frohes Fest
gretz drop
Bitte warten ..
Mitglied: BigWumpus
23.12.2007 um 21:57 Uhr
Wenn nach dem Wechsel des Lüfters derart schwere Probleme auftreten ist etwas gravierendes passiert !

Lüfter falsch montiert ?
CPU-Die beschädigt ?
Mit dem Schraubendreher abgerutscht und Mobo beschädigt ?
Zuviel Paste aufgetragen ?
...
Bitte warten ..
Mitglied: 46356
23.12.2007 um 22:07 Uhr
Hallo

Wie wärs wenn du einfach ein neues Admin PW vergibst?

Link für ein entsprechendes Tool wird dir gerne auf Anfrage per PN geschickt...

Mfg. Alex
Bitte warten ..
Mitglied: datasearch
25.12.2007 um 02:48 Uhr
Ich bin mir fast zu 99% sicher das beim umbau etwas schiefgegangen ist. Die 2 Minuten die der PC vom POST bis zur NT Anmeldemaske benötigt ist in etwa die Zeit die die CPU zum überhitzen benötigt (wenn zb. der Kühler ohne kühler oder Paste auf der CPU, schief aufgesetzt oder sonst etwas schiefgegangen ist) ;) Hätte er garkeinen Kontakt, würde die CPU keine 10 sekunden überleben.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
SMTP verlangt Passwort
gelöst Frage von johanna-pOutlook & Mail32 Kommentare

Hallo, auf einem neuen Notebook (Win 8.1) habe ich Office 2010 installiert. Seit geraumer Zeit bin ich dabei Outlook ...

Windows Server
Passwort vergeben, welches nicht den Richtlinen entspricht
gelöst Frage von Ghost108Windows Server4 Kommentare

Hallo zusammen, habe auf meinem Server einen lokalen Benutzer, welcher von mir ein Passwort gesetzt bekommen muss, welches NICHT ...

LAN, WAN, Wireless
Für bekannte SSID wird plötzlich ein Paßwort verlangt
Frage von TWJ91438LAN, WAN, Wireless21 Kommentare

Leider verfolgt mich dieses Problem seit langem und ich habe immer noch keinen Lösungsansatz. Ich habe mit unterschiedlichen Endgeräten ...

Windows Server
Benutzerpasswort entfernen wenn zufällig vergeben wurde
Frage von tobivanWindows Server1 Kommentar

Hallo, in unserem Netzwerk gibt es eine Benutzergruppe, die sich ohne Passwort an der Domäne anmeldet. Nun gelang es ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...