Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Administratoraktivierung im abgesicherten Modus

Frage Microsoft Windows Server

Mitglied: Fischer

Fischer (Level 1) - Jetzt verbinden

29.06.2006, aktualisiert 14:33 Uhr, 5686 Aufrufe, 1 Kommentar

Leider habe ich den Administrator deaktiviert und habe nun versucht mich im abgesicherten Modus anzumelden.
Das hat wunderbar funktioniert nur leider kann ich ihn nicht wieder aktiveren weil unter Verwaltung Active Directory-Benutzer kommt eine Fehlermeldung:...Arbeitsstationstreiber nicht installiert..., ...weil er Domäne nicht finden kann oder so ähnlich. Laut eines Netzwerkspezialisten liegt das daran, das er die Domäne im abgesicherten Modus nicht erkennen kann? Wie kann ich den den Admin wieder aktivieren? Danke Andi
Mitglied: tmedv79
29.06.2006 um 14:33 Uhr
Bitte ein paar mehr Informationen über die EDV-Struktur:

Der Rechner ist in einer Domäne?
Gibt es noch andere Benutzer, die in der Administrator-Gruppe sind?
Warum wurde der Administrator deaktiviert?


Mein Lösungsvorschlag wäre, wenn der Rechner (oder auch dem Server) in einer Domäne integriert ist, einfach auf einem anderen Rechner die Computerverwaltung öffnen (Rechtsklick Arbeitsplatz --> Verwalten) und dann Rechtsklick auf "Computerverwaltung (lokal)" und "Verbindung mit anderem Computer herstellen..." auswählen. Hier den Namen oder die IP-Adresse des Computers mit dem deaktivierten Administratoraccount angeben und voilla, schon kann man den Administrator wieder aktivieren.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...