Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Administratoranmeldung funktioniert nicht; abgesicherter Modus geht nicht

Frage Microsoft

Mitglied: julgin

julgin (Level 1) - Jetzt verbinden

12.09.2005, aktualisiert 11:49 Uhr, 10412 Aufrufe, 1 Kommentar

Habe xp Prof SP2; urplötzlich kann ich mich als administrator nicht mehr anmelden, Maske erscheint, aber eintippen des Kennwortes wird nicht angenommen; möglich ist als Gast reinzukommen. F8 abgesich. Modus macht er nicht; nimmt Befehl nicht an und fährt normal hoch zur Anmeldungsmaske. Habe Router dazwischen und sophos, da kann ich doch nichts gefangen haben oder? Wer weiß Rat? Danke

Habe xp Prof SP2; urplötzlich kann ich mich als administrator nicht mehr anmelden, Maske erscheint, aber eintippen des Kennwortes wird nicht angenommen; möglich ist als Gast reinzukommen. F8 abgesich. Modus macht er nicht; nimmt Befehl nicht an und fährt normal hoch zur Anmeldungsmaske. Habe Router dazwischen und sophos, da kann ich doch nichts gefangen haben oder? Wer weiß Rat? Danke
Bin neu: weiß nicht was unter INhalt soll, was unter Einleitung
Sorry
Mitglied: ybBln
12.09.2005 um 11:49 Uhr
Poste doch bitte mal den Inhalt Deiner boot.ini

Gruß - ybBln
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(1)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(2)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte