Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Adminitratorkonto verschwunden

Frage Microsoft Windows Userverwaltung

Mitglied: thoritz

thoritz (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 21:08 Uhr, 3567 Aufrufe, 5 Kommentare

Hallo,

ich habe unter WIN XP prof. den DSL Anschluß eingerichtet. Da die Netzwerkverbindung nicht in der Shortculeiste angezeigt wurde, habe ich unter Netzwerk einen Dienst angelegt. Nach dem Neustart ist das Administratorkonto verschwunden und nur noch das mit "Surfen" benannte Zweitkonto anufzurufen. Durch dessen eingeschränkten Zugriff kann ich keine Änderungen mehr vornehmen.

Wer kann helfen

Gruß aus dem Allgäu

Thorsten
Mitglied: RobertTischler
19.04.2006 um 11:09 Uhr
Hallo

Was für einen Dienst hast du genau angelegt? Um in der Shortculeiste das netzwerk symbol auch bei einer Verbindung zu sehen musst du nur bei der netzwerkvebindung under eigenschaften "Symbol bei Verbindung im Infobereich anzeigen" einen Haken setzen.
Nun zum Adminkonto war das das Vordefiniert Adminkonto oder selbst angelegtes?

MFG
Bitte warten ..
Mitglied: thoritz
19.04.2006 um 12:04 Uhr
Ich habe "Client für Microsoft Netzwerke" angeklickt und dann einen Haken vor "Dienst". So meine ich mich jedenfalls zu erinnern. Im Kommentar stand etwa ... ermöglicht dem Computer in einem Netzwerk Daten zu senden und zu empfangen..." Dann hat das Notie lange irgend eteas verarbeitet, nach einem Neustart verlangt und danach mit einem Acer-Bild und einer Netzwerk Kennwortabfrage gestartet.
Das Adminkonto war das vordefinierte. Zumindest vermute ich das. Meine Frau hat das Notebook (TravelMate 800) geschenkt bekommen und seit fast 3 Jahren wurde daran nicht viel aktualisiert. Eingerichtet wurde es von den Computerspezies der Firma. Von Anfang an hat z.B. die Bluetooth-Verbindung nicht funktioniert.
Bislang habe ich mich nur um meine Rechner gekümmert und da konnte man in der Regel mit der Systemwiederherstellung das eine oder Andere retten. Groß sind meine WIN-Kenntnisse nicht, aber bislang habe ich meine Puter irgendwie am Laufen gehalten.

Gruß

Thorsten
Bitte warten ..
Mitglied: RobertTischler
19.04.2006 um 12:15 Uhr
Hallo

Ich vermute mal die Systemwiederherstellung hast du schon Probiert. Was du bein den Netzwerk eingestellt hast kann ich erst mal nicht nachvollziehen. Hast du schon mal geschaut ob das Adminkonto noch in der Computerverwaltung unter Benutzer noch vorhanden ist. Wie meldest du dich jetzt an sieht das so ähnlich wie bei Win 2k.
Wenn ja bei benutzer einfach Administrator eingeben und bei PW das PW. und dann solltest du wieder auf alles zu griff haben.

MFG
Bitte warten ..
Mitglied: Karo
19.04.2006 um 13:06 Uhr
Hi,

das vordefinierte Adminkonto kann man nicht löschen, sondern nur umbenennen.
Start->ausführen->cmd und dann in der Command Box
net user
eingeben zeigt Dir auch alle am PC eingerichteten User.

Karo
Bitte warten ..
Mitglied: thoritz
19.04.2006 um 21:08 Uhr
Hallo,

das war die Lösung. Das Adminkonto wurde beim Start und auch beim Abmelden nicht angezeigt. Mit "Administrator" bin ich wieder rein gekommen und konnte dann über die Systemwiederherstellung die Sache retten. Das hätte heute Abend Mecker gegeben......

Das Problem mit der Netzwerkverbindung habe ich auch lösen können. Das ist eine Netzwerkbrücke (wofür auch immer die ist...) eingerichtet und die war deaktiv. Wahrscheinlich funktioniert dann auch die Bluetoothverbindung....

Vielen Dank für die Hilfe

Bis denne

Thorsten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Outlook & Mail
gelöst Windows Live mail: Alle mail accounts verschwunden (17)

Frage von Hagrid2001 zum Thema Outlook & Mail ...

Windows 10
Reiter Sicherheit auf Ordner-Ebene verschwunden (2)

Frage von HScomputer zum Thema Windows 10 ...

Windows 10
DVD-Laufwerk unter Windows 10 verschwunden (14)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...