Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

adprep aktualisiert nicht!

Frage Microsoft Windows Server

Mitglied: spelle

spelle (Level 1) - Jetzt verbinden

06.06.2007, aktualisiert 18:16 Uhr, 2583 Aufrufe, 1 Kommentar

Ausgangslage:

1 x Server mit Server 2003 Standard Edition
und
1 x Server mit Small Business Server 2003 (Domänencontroller)

So mein Problem ist, ich möchte auf dem sbs server adprep ausführe um den standard 2003 als subdomäne an den domänencontroller anzuschließen. Aber wenn ich auf den sbs das adprep /forestprep ausführe sagt der mir der wäre schon aktualisiert, der Standard Server 2003 hingegen behauptet, wenn man ihn als subdomäne hinzufügen will, das der domänencontroller erst aktualisiert werden soll. Was tun sprach ZEUS??!?!?! Wenn jemand eine antwort auf das Problem hat; nur her damit

Gruß
Mitglied: spelle
06.06.2007 um 18:16 Uhr
okay sorry mein fehler. Problem gelöst. Man benutze die adprep.exe der CD2. NICHT die von CD1. Dafür hasse ich Microsoft. Warum sowas??? naja. also mein zweiter server ist nun als subdomäne angemeldet. nur eine frage bietet sich mir noch. die win98 rechner im netzwerk finden den server in der netzwerkumgebung wohl, aber können nicht zugreifen. der sagt der server konnte nicht gefunden werden obwohl das per eingabe der ip geht. dns hab ich alles überprüft. läuft soweit alles. einer ne ahnung??
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Ewige Meldung "Druckertreiber muss aktualisiert werden"

Frage von thaefliger zum Thema Windows Server ...

Microsoft Office
gelöst Excel Diagramm - Datum wird nicht aktualisiert (10)

Frage von KMP1988 zum Thema Microsoft Office ...

Windows Server
gelöst Laufwerkspfad wird nach GPO-Änderung nicht aktualisiert (4)

Frage von YotYot zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...