Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AHCI geht plötzlich nicht mehr

Frage Hardware Festplatten, SSD, Raid

Mitglied: deb10er0

deb10er0 (Level 1) - Jetzt verbinden

12.11.2010 um 19:02 Uhr, 4095 Aufrufe, 4 Kommentare

Mein Rechner bootet auf AHCI nicht mehr

Hi Leute,
ich habe mir eine OCZ Vertex 2 120GB gekauft. Alles eingerichtet. Firmware auf dem aktuellsten Stand. Betriebssystem neuinstalliert. AHCI Treiber nachinstalliert (vorher ging nur IDE) und alles ging wunderbar.
Seit gestern, ich weiß nicht warum, erkennt er meine SSD nicht mehr auf AHCI. IDE geht aber. Es wurde keine Fehlermeldung gebracht. Es geht einfach nicht mehr.
Weiß jemand warum?

Mainboard (aktuellste Firmware): ASUS Crosshair III Formula

mfg deb10er0
Mitglied: Pjordorf
12.11.2010 um 20:11 Uhr
Hallo,

Zitat von deb10er0:
Weiß jemand warum?
Ich wills ja nicht sein aber es muss sein das es einer sein muss. Ohne Angabe eines Betreibssystems wirst du hier kaum Hilfe erwarten können.

Peter
Bitte warten ..
Mitglied: RottenSon667
12.11.2010 um 20:50 Uhr
Und dann würde ich auch mal die Protokolle des Systems und die Einstellungen der Hardware prüfen.
Vielleicht sieht man da schon was?

MfG Maik
Bitte warten ..
Mitglied: sysad
12.11.2010 um 23:11 Uhr
Zitat von Pjordorf:
Hallo,

> Zitat von deb10er0:
> Weiß jemand warum?
Ich wills ja nicht sein aber es muss sein das es einer sein muss. Ohne Angabe eines Betreibssystems wirst du hier kaum Hilfe
erwarten können.

Peter

Danke, dass Du Dich geopfert hast, sonst hätte ich müssen......
Bitte warten ..
Mitglied: deb10er0
13.11.2010 um 14:15 Uhr
sorry, habe windows 7 Ultimate 64bit

In der Ereignissanzeige stehen keine Fehler darin.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Tastatur geht plötzlich nicht mehr - Kabel raus und wieder rein und sie geht..
Frage von Xaero1982Windows 76 Kommentare

Moin, ich bekomme desöfteren Anfragen von Nutzern, dass aus heiterem Himmel die Tastatur nicht mehr geht. PC ist ein ...

Microsoft
Und plötzlich war es da!
Frage von SemiprofiAdminutzerMicrosoft12 Kommentare

hallo liebe it gemeinde,seit ganz kurzer zeit habe ich in ALLEN Ordnern folgende Dateien: {RecOveR}-behha_.htm {RecOveR}-behha_.png und {RecOveR}-behha_.txt was ...

Grafikkarten & Monitore
DVI an HP Dockingstation geht plötzlich nicht mehr
Frage von crack24Grafikkarten & Monitore2 Kommentare

Hallo, ich habe ein HP ProBook und eine HP Dockingstation. Der externe Monitor ist über DVI mit der Dockingsation ...

CPU, RAM, Mainboards
Installation von AHCI Treiber Windows XP
gelöst Frage von MorfinCPU, RAM, Mainboards2 Kommentare

Guten Tag Ich hoffe mir kann jemand weiter helfen. Habe hier einen PC mit: ASRock P5B-DE Mainboard Bios 1.30a ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 6 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...