Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Akku defekt?!

Frage Hardware Notebook & Zubehör

Mitglied: azzurro

azzurro (Level 1) - Jetzt verbinden

14.01.2011 um 08:55 Uhr, 3947 Aufrufe, 5 Kommentare

Guten Morgen zusammen, ich habe leider ein Problem mit meinem X61s Akku...

Seit gestern startet mein PC nur noch per Netzkabel (Ähnlich wie hier[1]).
Wenn er dann (mit eingebautem Akku) hochgefahren ist, sehe ich, dass der Akku zu 100% geladen ist.


Da ein alter Akku ohne Weitere läuft, gehe nicht ich von einem Kontaktdefekt am Notebook aus.

Ich würde mir jetzt direkt ein neuen bestellen, aber vielleicht verwundert es euch ... genauso wie mich ... das das Notebook den Akku ja scheinbar noch erkennt!



Vielen Dank!



[1] https://www.administrator.de/index.php?content=137032
Mitglied: kristov
14.01.2011 um 09:13 Uhr
Hallo,

wäre es möglich, Deine Frage, so es denn eine sein soll, auch als solche zu formulieren? So richtig mit Fragezeichen und allem Drum und Dran?

Vielen Dank!
Wofür?

???,
kristov
Bitte warten ..
Mitglied: mrtux
14.01.2011 um 12:54 Uhr
Hi !

Bau den Akku raus, besorg Dir von einem Kumpel ein Messgerät und miss die Spannungen am alten und "neueren" Akku, so wie es in dem anderen Thread steht. Es könnte nämlich auch ein Defekt an der Ladeelektronik vorliegen! Dann nützt dir ein neuer Akku gar nix!

@Kristov
Ich denke sowas in der Art wollte er lesen... :-P
Aber Du hast schon Recht, mehr als drei Sekunden hat er in den Beitrag wohl nicht investiert, daher fällt meine Antwort ähnlich kurz aus...


mrtux
Bitte warten ..
Mitglied: dog
14.01.2011 um 14:15 Uhr
Wenn es gestartet ist zieh den Netzstecker raus, wenn es ausgeht ist der Akku im Eimer

Allerdings gibt es von IBM auch ein Tool mit dem du dir nicht nur die prozentualen Werte sondern auch den Wear-Level und weitere Details anzeigen lassen kannst.
Sony Akkus hatten mal eine Zeit eine Vorliebe für komisches Verhalten und Explosionen
Bitte warten ..
Mitglied: mrtux
14.01.2011 um 14:18 Uhr
Hi !

Zitat von dog:
Wenn es gestartet ist zieh den Netzstecker raus, wenn es ausgeht ist der Akku im Eimer

Ok, dog Du hast gewonnen! Das ist natürlich die einfachste Methode, warum denke ich nur immer so kompliziert, achje ist ja Freitag...

mrtux
Bitte warten ..
Mitglied: azzurro
14.01.2011 um 19:02 Uhr
wäre es möglich, Deine Frage, so es denn eine sein soll, auch als solche zu formulieren? So richtig mit Fragezeichen und
allem Drum und Dran?

Nein, das ist Anleitung ;)
hehe. Sorry, Frage natürlich vergessen. Soll ich sie dir noch Nachreichen, oder passt das so? ;)


Wenn ich das Netzteil ziehe, geht das Gerät aus.

Dann hol ich mir wohl ein Neuen!

Ciao
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst HP Akku-Test mit komplett defektem Akku (24)

Frage von donnyS73lb zum Thema Notebook & Zubehör ...

Notebook & Zubehör
Zusätzlicher Akku für Notebook (12)

Frage von dojo2000 zum Thema Notebook & Zubehör ...

Microsoft
Microsoft erstattet Akku-Reparaturkosten für Surface Pro 3

Link von runasservice zum Thema Microsoft ...

Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von Thor01 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...