Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Akkuanzeige funktioniert nicht, Alarme auch nicht

Frage Hardware Notebook & Zubehör

Mitglied: hotdoc

hotdoc (Level 1) - Jetzt verbinden

31.03.2009, aktualisiert 18:52 Uhr, 3975 Aufrufe

Unter Energieoptionen werden die Registerkarten Alarme und Energieanzeige nicht angezeigt

Hallo!
Ich habe mir vor ein paar Tagen ein Belinea gaming.book 1066 gekauft. Nachdem ich WinXP und die Treiber von der Belinea-Homepage installiert habe fubktioniert auch schon fast alles.
Ein Problem konnte ich bis jetzt nicht lösen:
Wenn ich das Ladekabel angeschlossen habe ist im Sys-Tray ein Stecker zu sehen (Anzeige bei Mouseover: Mit Wechselstrom). Stecke ich das Kabel aus, bleibt diese Icon genau wie es ist. Ich würde aber - wie üblich - gerne den Batteriestatus sehen.
Bei einem Doppelklick öffnen sich die Energieoptionen. Hier gibt es nur 4 Reiter: Energieschemas, Erweitert, Ruhezustand, USV. Normalerweise müßte es doch noch Alarme und Energieanzeige o.ä. geben?! Dafür habe ich einen Reiter USV, den ich aber nicht brauche, da ich so etwas nicht besitze.
Auch unter Energieschemas gibt es keine Trennung zwischen Akku- und Netzbetrieb.
Kann mir jemand helfen???
Ähnliche Inhalte
iOS
Akkuanzeige
Frage von jensgebkeniOS5 Kommentare

Hallo Gemeinschaft, Nach meinem Akku Austausch bei dem iPhone 6 passiert folgendes, dass der Akku immer nur noch 1 ...

Windows Netzwerk
Stiller Alarm mit Windows 7
Frage von BUCoffWindows Netzwerk5 Kommentare

Hallo, ich möchte gerne einen stillen Alarm mit WIndows 7 umsetzen. Ich weiß, dass es dazu das Programm net ...

Backup
Alarm-Meldung wenn E-Mail NICHT gekommen ist
gelöst Frage von DeepsysBackup9 Kommentare

Hallo, ich brauche mal einen Denkanstoß. Also, jeden Tag kommen von Veeam, BackupExec und Co E-Mails in ein eigenes ...

UMTS, EDGE & GPRS
GSM-Signal löst zusätzlichen Alarm aus?
Frage von chrisst84UMTS, EDGE & GPRS10 Kommentare

Hallo Gemeinde, ich habe eine kleine Spezialaufgabe/Fragestellung: An einer recht lauten Maschine sind unsere Mitarbeiter durch Gehörschutz und Schutzausrüstung ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 TagenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...