Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Trotz aktiver Internetverbindug keine Datenübertragung

Frage Internet

Mitglied: 13101987

13101987 (Level 1) - Jetzt verbinden

30.04.2008, aktualisiert 12:52 Uhr, 4558 Aufrufe, 3 Kommentare

Guten Tag.
Wir mussten vor kurzem unseren Internetanbieter wechseln, haben daher auch einen neuen Router bekommen und zwar das Speedboard W 502 V.
Seitdem wir den neuen Router haben, haben wir folgendes Problem:
Die zwei PCs, die über das W Lan ins Internet gehen sollten (wir nutzen Windows XP und die Netgear WG111 Sticks) bekommen zwar eine Verbindung zum Router und zum Internet,aber diese bricht dauernd ab.Manchmal erst nach 20 Minuten,manchmal aber auch nach 10 Sekunden.In diesen Momenten haben wir immernoch eine Verbindung zum Router aber es werden keine daten mehr ins Internet gesendet und empfangen. Wir können das ganze nur durch rausziehen des Sticks lösen,aber das Spielchen beginng bald wieder von vorne.
Allerdings hat der PC, welcher via Kabel mit dem Speedborad verbunden ist diese Problem nicht, bei dem geht das Internet die ganze Zeit ohne Probleme.
Da wir eine hervorragende Verbindung zum Router mit der maximalen Übertragungsrate von 54Mbits/sek haben,liegt es wohl nicht an der Position des Routers.
Woran kann das liegen und wie können wir das Problem lösen?
Ich danke euch schonmal im vorraus für eure Hilfe.
Gruß Harry
Mitglied: aqui
30.04.2008 um 10:27 Uhr
Ein Speedboard W502V gibt es gar nicht ! Du meinst vermutlich ein Speedport 502, richtig ??!
Es gibt 3 wichtige Dinge zu beachten:
  • Den Speedport in den WLAN Settings NICHT bei der Funkkanal Auswahl auf Auto lassen sondern einen festen Funkkanal wählen !!
  • Prüfen ob WLANs in der Nachbarschaft zu sehen sind und auf welchem Kanal die senden ! Von diesen musst du mindestens 5 Kanäle Abstand halten, damit dein WLAN fehlerfrei funktioniert ! Also ggf. das Kanal Setting im Speedport anpassen ! Ein Tool wie der www.NETSTUMBLER.com zeigt dir die verwendeten Kanäle an.
  • Eine eindeutige WLAN SSID (Kennung) verwenden. Niemals die default Kennung des herstellers übernehmen sondern etwas unverfängliches wie Bitschleuder oder Wurstsemmel verwenden !

Generell ist dir anzuraten den 502 auf das neuest Firmware Release upzudaten wenn du es nicht schon gemacht hast...:

http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_w502v_typ ...
Bitte warten ..
Mitglied: 13101987
30.04.2008 um 12:44 Uhr
Wie kann ich mit der runtergeladenen Datei updaten?Die ist im .bin Format,ich kann sie also nicht öffnen?Aber ich danke dir schonmal für deine schnelle Antwort.
Bitte warten ..
Mitglied: aqui
30.04.2008 um 12:52 Uhr
Aufs Websetup des Routers gehen. Dort den Punkt Software Update suchen, das .bin Image auswählen und auf Update klicken.... so einfach ist das

Ein Blick ins Handbuch

http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_w502v_typ ...

hätte dich auch schlau gemacht
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
gelöst ZTE blade A452 Mobile Datenübertragung von Apps verhindern (1)

Frage von holli.zimmi zum Thema Multimedia & Zubehör ...

Switche und Hubs
gelöst Aktive Switch in Reihe schalten (3)

Frage von Frank1984 zum Thema Switche und Hubs ...

Vmware
Datenübertragung bei Oracle VM (4)

Frage von J4YK0B zum Thema Vmware ...

Windows Netzwerk
gelöst 2 Domänen - Welcher Rechner ist in welcher aktiv (3)

Frage von 131358 zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...