Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Aktiviertes Office kopieren - unmöglich?

Frage Microsoft Microsoft Office

Mitglied: EVORACE

EVORACE (Level 1) - Jetzt verbinden

09.07.2012 um 20:33 Uhr, 9325 Aufrufe, 19 Kommentare

Moin,

Habe einen x1 von lenovo und eine SSD hinzugekauft. Heute stundenlang ( 10 h ) mit clonezilla und dem Win 7 Abbild versucht, von HDD auf SSD zu Klonen - no Way

Nun meine Frage:

Habe SSD in den x1 geworfen und Win 7 installiert. Hatte auf der HDD bereits eine vorinstallierte Version Office 2010 und diese auch mit einem Code aktiviert. nun Switch auf SSD, aber finde keinen Post, wie ich die Version Portieren kann. habe nur den Key und nicht die Software, Grmpf

Jemand eine Idee?
Mitglied: DerWoWusste
09.07.2012, aktualisiert um 21:09 Uhr
Hi.

Am Klonen sollte es nicht scheitern. Nimm mal den Tipp von http://www.administrator.de/contentid/143793#comment-563239 - klappt auf jeden Fall und kostet nichts.
Bitte warten ..
Mitglied: nikoatit
09.07.2012 um 21:27 Uhr
Moin,

du kannst die Office-Versionen (Versionen so wie im Einzelhandel) herunterladen und musst dann den Key eingeben.
Sollte es sich um eine Volumen-Lizenz oder ähnliches Handeln, dann solltest du einen Datenträger haben.
Download von Office z.B.:


Gruß
Bitte warten ..
Mitglied: Starmanager
09.07.2012 um 22:02 Uhr
Hallo Mikoatit,

er hat eine vorinstallierte Office Version. Die kann man genau einmal aktivieren. Dann ist der Zug abgefahren. Daher der billge Preis...

Mit freundlichen Grüßen

Starmanager
Bitte warten ..
Mitglied: EVORACE
09.07.2012 um 22:14 Uhr
Derwo, ich befolgte Deinen Rat, nun sitze ich da. Desktop wird vorbereitet, danach hängt der Bildschirm im Windows. Irgendwie Kuddelmuddel, ich denke, eine Einstellung ist verkehrt...
Bitte warten ..
Mitglied: EVORACE
09.07.2012 um 22:19 Uhr
Welcher billige Preis? Du meinst mein 1500€ Notebook? Holla
Bitte warten ..
Mitglied: EVORACE
09.07.2012 um 22:20 Uhr
Derwo, Du gehst nicht ins Bett bevor ich ne Lösung präsentiert bekomme!
Bitte warten ..
Mitglied: tikayevent
09.07.2012 um 22:44 Uhr
Ist halt die Frage, welche Office-Edition es ist. Wenn du es aktiviert hast, dürfte es kein Starter sein. Für den Rest kannst du die Installationsdateien herunterladen und im Regelfall auch mehrfach aktivieren, da sich ja die Hardware auch nicht signifikant geändert hat. Der Wechsel von HDD zu SSD müsste noch im Rahmen sein.

Aber einfach mal versuchen, mehr als schiefgehen kann es nicht.
Bitte warten ..
Mitglied: nikoatit
09.07.2012 um 23:22 Uhr
Zitat von Starmanager:
Hallo Mikoatit,

er hat eine vorinstallierte Office Version. Die kann man genau einmal aktivieren. Dann ist der Zug abgefahren. Daher der billge
Preis...

Mit freundlichen Grüßen

Starmanager
Erstens mein Nick falsch geschrieben...
Zweitens ist deine Aussage völliger Quatsch...
Bitte warten ..
Mitglied: DerWoWusste
10.07.2012 um 09:25 Uhr
Moin , Du Witzbold!

Das war eine Lösung. Du versäumst, zu erzählen, ob Du sie vollständig und ohne Fehlermeldung durchführen konntest.
Wenn ja, was ich vermute, wobei hängt es dann genau? "Im Windows"? Du bist schon angemeldet? Beschreib mal.
Bitte warten ..
Mitglied: Pjordorf
10.07.2012 um 12:07 Uhr
Hallo,

Zitat von EVORACE:
und eine SSD hinzugekauft. Heute stundenlang ( 10 h ) mit clonezilla und dem Win 7 Abbild versucht, von HDD auf SSD zu Klonen - no Way
Warum soll das nicht gehen? Was ist bei dir passiert? Was geht nicht? Oder möchtest du das wir uns deine bei dir auftretende Fehler selbst aussuchen?

auch mit einem Code aktiviert
Ist das eine PKC? PKC = Product Key Card = hat die größe einer Kreditkarte und darauf steht dein Produkt Key (und welche Version).

habe nur den Key und nicht die Software, Grmpf
Schon mal hier https://www7.downloadoffice2010.microsoft.com/row/registerkey.aspx?ref=p ... nachgeschaut?

Gruß,
Peter
Bitte warten ..
Mitglied: EVORACE
10.07.2012, aktualisiert um 23:17 Uhr
Moin,

nun aber... Die Datensicherung mit Deinem Link hatte ebenfalls nicht geklappt. Nach problemloser erfolgter Kopie und Rücksicherung auf die SSD-Platte blieb der Prozess beim Hochfahren hängen, er schrieb noch Desktop vervollständigen, 3 min später blauer Bildschirm und ganz klein unten rechts, dass Windows aktiviert werden muss. Kein Start, lediglich Strg Alt Entf ging, es lief keine Anwendung.

Nach Durchsicht im BIOS ( war m.E. alles ordentlich eingestellt kam es wieder und wieder zum Gleichen Konflikt. Reparaturversuch mit Win / Original-CD als letzte Lösung funktionierte ebenfalls nicht. Shit.

Also doch Win7 neu aufgesetzt, alle Treiber ( und das sind einige!!! ) händisch runtergeladen und installiert, Updates drauf und just in diesem Augenblick dank Pjordorf den Link ausgeführt und lade 977 MB runter.

Ich denke, dass sowohl auf Win7 Systemabbild und Clonezilla alle den gleichen Fehler als Grundlage hatten. Welcher - Kein Plan. Habe in Foren gelesen, dass die Intel 320er Serie ab und zu hakt und dummes Zeug macht.

Die Rücksicherungen haben immer glatt und ohne zu meckern geklappt, lediglich das Booten funktionierte nicht. Hatte das Boot Volume der Original-CD bereits kleiner als die des Zielverzeichnisses gemacht, da Clonezilla solche Zipperlein nicht mag.

at Pjor: ist ne PKC und klappt! ;)

Danke Jungs und ich merke nun schon, dass nach NTFS von einer 160er Platte 150 übrigbleiben, nach erfolgter Installation von Win/Office ein Rest von ca. 100 GB bleibt. Ergo: 160GB ist sehr klein...

Bye
Bitte warten ..
Mitglied: tikayevent
10.07.2012 um 23:32 Uhr
Der Sprung von 160GB auf 150GB hat nix mit NTFS zu tun. Das ist die Rechendifferenz, bei den Massenspeicherherstellern ist ein Gigabyte = 1000 Megabyte während Windows mit ein Gigabyte = 1024 Megabyte rechnet. Von der Beschriftung her (Mega, Giga, ...) haben die Festplattenhersteller recht, von der Darstellung her aber Windows bzw. das Betriebssystem.

Und stell dich nicht so an, ich verbau ständig 60GB SSDs, die reichen mir vollkommen. Mit Windows 7 und so nem Kram.
Bitte warten ..
Mitglied: EVORACE
10.07.2012 um 23:37 Uhr
Wenn man ständig ne USB-Festplatte unterm Arm haben will, dann reichen 60 GB ganz sicher.

Junge, hier wird gearbeitet ;)
Bitte warten ..
Mitglied: tikayevent
10.07.2012 um 23:41 Uhr
Ich komme ohne USB-Platte aus und arbeite täglich 10-12 Stunden (mehr als 60 Filialen deutschlandweit produzieren viel Scheiße) mit meinem Notebook. Es passt trotzdem.
Bitte warten ..
Mitglied: EVORACE
10.07.2012 um 23:43 Uhr
Gut, ich ziehe den Hut! Du bist ein Lebenskünstler
Bitte warten ..
Mitglied: Pjordorf
10.07.2012 um 23:51 Uhr
Hallo,

Zitat von EVORACE:
Wenn man ständig ne USB-Festplatte unterm Arm haben will, dann reichen 60 GB ganz sicher.
Nun, bei einem Rechner im Netz wo alle Daten auf einem Server gehören sind 60 GB vollkommen ausreichend. Bei einem Standalone Rechner / Laptop können 160 GB je nachdem was ich Arbeite und ablege schon knapp werden. Es hängt immer vom jeweiligen verwendungszweck ab.

ist ne PKC und klappt!
Na siehste, geht doch wenn die richtigen Informationen vorliegen

Mach bitte noch ein http://www.administrator.de/faq/32 dran, Danke.

Gruß,
Peter
Bitte warten ..
Mitglied: EVORACE
10.07.2012 um 23:53 Uhr
THX again Euch allen, freue mich über so freundliche Hilfe!
Bitte warten ..
Mitglied: DerWoWusste
11.07.2012, aktualisiert um 10:14 Uhr
Moin. Auch wenn es nun schon zu spät ist, ich kenne Deine Symptome:
er schrieb noch Desktop vervollständigen, 3 min später blauer Bildschirm und ganz klein unten rechts, dass Windows aktiviert werden muss. Kein Start, lediglich Strg Alt Entf ging, es lief keine Anwendung.
Vermutlich hast Du das selbe Problem wie jener: http://www.administrator.de/articles/detail.php?nid=30856&id=187736 und ich hätte Dir, wenn Du es gleich so beschrieben hättest, den selben Tipp gegeben. Nächstes Mal!
Bitte warten ..
Mitglied: Lochkartenstanzer
18.07.2012 um 11:08 Uhr
Also klonen sollte imemr klappen:

  • Backup
  • backup prüfen.
  • Bist Du wirklich sicher, daß das Backup ok ist?
  • Die Partition(en) auf der HDD soweit verkleiner, daß alles auf die SSD passt.
  • Mit einer linux live-CD booten
  • mit dd die Partition(en) von HDD auf SSD kopiern.
  • HDD abhängen udn mit SSd booten
  • Et voila, jetzt sollte es gehen.

Tools wie Clonezilla, Acronis, etc. fummeln meist noch an dem NTFS-Filesystem rum, meist zum verkleiner der Partition, wenn diese auf eine kleinere SSD passen sollen. Außerdem fummeln die noch an den Treibern und der Registry rum, was aber in deinem Fall nicht notwendig sein sollte, weil Du keinen Motherboardwechsel hast. da kann halt einiges schiefgehen.

Also obiges verfahren versuchen udn dann mal schauen, ob es imerm noch nciht geht.

lks
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Microsoft Office
gelöst Vorlagenpfad wird nicht übernommen Office 2013 (6)

Frage von Leo-le zum Thema Microsoft Office ...

Microsoft Office
gelöst Office 365 Visio 2016 bzw. Project 2016 Deinstallieren (3)

Frage von Bommi1961 zum Thema Microsoft Office ...

Windows Server
Windows Remote App - Ausgabe in lokales Office (1)

Frage von fluluk zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...