Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine Aktivierung in der Netzwerkumgebung

Frage Microsoft Windows Netzwerk

Mitglied: jsonni

jsonni (Level 1) - Jetzt verbinden

28.03.2009, aktualisiert 18:00 Uhr, 2109 Aufrufe, 1 Kommentar

Unser alter Administrator hat uns leider auf unschöne Weise verlassen.

Nun habe ich folgendes Problem.
Das Netzwerk ist als Windows 2003 Domäne organisiert. Außer die Default-Gruppenrichtlinie ist keine andere vorhanden.
Nun zu meinem Problem:
Wenn man sich an einer Arbeitsstation als Administrator in der Domäne anmeldet kann man die Netzwerkumgebung aufrufen und kommt auch weiter bis zur Anzeige der Domäne.
Dann geht es aber nicht weiter, das aufrufen der eigentlichen Netzwerkanzeige ist das geblockt.
Ich kann aber leider nicht ergründen, wie dies durchgeführt wurde.
Ich nehme an über die Registrierung, weis aber nicht wo ich bei der Suche anfangen soll.
Kann mir jemand helfen?
Mitglied: DerWoWusste
28.03.2009 um 17:59 Uhr
Hallo,
um die Art der Blockade festzustellen: kommst Du noch per Eingabe von \\Zielrechner in die Adresszeile auf Freigaben?
Wenn nicht, gib bitte die Fehlermeldung genau an, ebenso die Meldung, die Du jetzt erhältst (Du schriebst nur "dann geht es nicht weiter").
Außerdem kannst Du am Client über rsop.msc alle aufgezwungenen Einstellungen anzeigen lassen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Windows Server
Aktivierung TLS - GPO - Webseite greift nicht auf TLS zurück

Frage von Martin89 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2013 Aktivierung (6)

Frage von Mazenauer zum Thema Exchange Server ...

Netzwerkmanagement
NLB mit SMB Freigabe ist nicht in der Netzwerkumgebung sichtbar (5)

Frage von Gissmo85 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...