Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Aktivierung Win7 und Office 2010 klappt nicht

Frage Microsoft Windows 7

Mitglied: KRAWW84

KRAWW84 (Level 1) - Jetzt verbinden

30.09.2010 um 10:34 Uhr, 5514 Aufrufe, 5 Kommentare

Hallo. Habe mein Windows 7 ultimate auf meinem Rechner installiert und aktiviert. Jetzt habe ich es auch auf meinen Laptop installiert, und online aktivierung klappt ja da nicht mehr. Soweit ist mir das auch klar, aber, ich habe es sonst immer telefonisch aktivieren können. Das geht jetzt auch, es erscheingt dann nach der Eingabe des Telefonkeys Windows ist aktiviert. Wenn ich aber einen Neustart mache, dann steht wieder, verbleibende Tage bis zur aktivierung 3. Woran iegt das? Ging doch sonst immer?

Und dann habe ich auf selben Laptop das Problem mit Office 2010. Habe die Studentenversion und habe es gestern installiert. Nur auf dem Laptop. Office gestartet, online aktiviert, alles bestens. Meldung: Office wurde erfolgreich aktiviert.
Heute wieder gestartet, meldung: bitte aktivieren. Wieder online aktiviert, kein Problem, alles aktiviert. Dann Neustart, Office geöffnet, wieder die Meldung bitte aktivieren? Will mich MS verar***en.

Bin am Verzweifeln..... Thanks for help
Mitglied: maretz
30.09.2010 um 10:59 Uhr
Moin,

du möchtest jetzt einen Tipp wie du dein Win7 illegal nutzen kannst (da 2 aktivierungen nicht gestattet sind)?

Oder hilft es dir wenn ich sage: Kauf dir ne zweite Lizenz?
Bitte warten ..
Mitglied: 2hard4you
30.09.2010 um 11:12 Uhr
Moin


Oder hilft es dir wenn ich sage: Kauf dir ne zweite Lizenz?



Laß das mal keinen wie auch immer gearteten Firmeninhaber lesen - der kauft sonst eine Lizenz und installiert die auf allen PCs seiner einen Firma....



24
Bitte warten ..
Mitglied: KRAWW84
30.09.2010 um 11:14 Uhr
Ähm, nein?! Ich habe Windows auf meinem Rechner installiert gehabt, und nutze es jetzt auf meinem Laptop. Auf dem Rechner habe ich wieder WIndows XP. Sorry, hatte ich vergessen zu erwähnen. Aber dadurch, das ich es Aktiviert hatte auf dem Rechner, geht es ja online nicht mehr auf dem Laptop.
Bitte warten ..
Mitglied: Listo
30.09.2010 um 11:59 Uhr
Na dann hilft ein Anruf bei der Microsoft-Hotline.


Gruß
Listo
Bitte warten ..
Mitglied: KRAWW84
18.11.2010 um 17:25 Uhr
So, das Problem ist gelöst.

Nachdem ich mich 15 Minuten mit der ASUS Hotline unterhalten hatte, sollte ich den Laptop einschicken.

Gesagt, getan, 4 Tage später Gerät zurück, und........ Es funktioniert wieder......

Ursache: Mainboard defekt. Dadurch wurde ständig irgendwas an der Hardware geändert, zumindest glaubte das das Windows, und somit war jedesmal eine neue Aktivierung erforderlich.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Office 2010 Lizensierung bzw. Aktivierung auf Terminalserver 2012 R2 (8)

Frage von JULIUSCC zum Thema Windows Server ...

Microsoft Office
MS Office 2010 KMS - Aktivierung (6)

Frage von ArnoNymous zum Thema Microsoft Office ...

Outlook & Mail
Freigegebenes Postfach - Exchange 2013 - Office 2010-2013-2016 (6)

Frage von ATLaptop zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...