Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

GELÖST

Nach aktualisierung von AntiVir Guard version 7 geht nichts mehr

Mitglied: xp-user

xp-user (Level 2) - Jetzt verbinden

13.02.2006, aktualisiert 15.02.2006, 6307 Aufrufe, 14 Kommentare

Also meine Freundin hat n Laptop Fujitsu siemens Celeron Intel mit Microsoft Windows XP Home Edition.

Gestern Abend hat sie ein Update von AntiVir vollzogen. Jedenfalls ging dann gar nichts mehr.

Jetzt kann man den Laptop zwar aufstarten, jedoch geht dann gar nichts mehr... Oder nur sehr langsam. D.H man geht mit der Maus, welche normal angezeigt wird auf Start, und das Fenster geht dann nach etwa 5 Minuten erst auf... Und so ist es mit allem...

War auch schon im Taskmanager. Die Prozessorleistung scheint normal zu sein. Was kann ich da tun.

MFG

XP-User
Mitglied: wiri
13.02.2006 um 17:39 Uhr
dann deinstalliere doch Antivir
boote
und schaue ob es schneller geht.
wenn ja , lag es daran.
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 17:48 Uhr
das müsste ich im Abgesicherten Modus machen, aber da komm ich irgendwie nicht rein. hm
Bitte warten ..
Mitglied: wiri
13.02.2006 um 17:50 Uhr
das hatten schon einige hier,
bitte mal suchen.
cu
willi
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 17:52 Uhr
was meinst du jetzt? Das mit dem Antivir Guard? Hab ich gesucht, jedoch nichts dazu gefunden....

Bin jetzt im Abgesicherten Modus... Was auffällig ist, dass hier die Geschwindigkeit normal ist. Obwohl der Ativir Guard auch hier installiert ist...

Habe jetzt den Antivir de-installiert. Und jetzt gets wieder.
Bitte warten ..
Mitglied: wiri
13.02.2006 um 17:55 Uhr
nein abgesicherten Modus!
Bitte warten ..
Mitglied: cykes
13.02.2006 um 18:06 Uhr
Hi,

ich hatte das am Wochenende auf dem Lidl Notebook einer bekannten (Targa Visionary 811A),
da wollte der aktuelle Antivir Guard auch nicht, und das Notebook lief nur noch im
Schneckentempo, hab den dann auch über den abgesicherten Modus deinstalliert und
AVG Free draufgemacht, nu geht es wieder. Komischerweise läuft der Antivir mit dem
Guard bei mehreren Bekannten auf Desktop PCs absolut problemlos.
Ne richtige Idee, woran das genau liegt hab ich bis jetzt auch noch nicht.

Gruss

cykes

[EDIT] Wenn man mal so die Anwenderberichte im Forum von AntiVir (http://forum.antivir-pe.de) überfliegt, haben da ne ganze Menge Leute Probleme insbesondere mit der neuen 7er Version.
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 20:23 Uhr
Also nach dem Neuinstallieren ging dann alles wieder bestens.
Danke für Eure mithilfe

MFG
xp-user
Bitte warten ..
Mitglied: RaiderX
14.02.2006 um 13:52 Uhr
Also es liegt definitiv am AntiVir. Im abgesicherten Modus booten, deinstallieren, Alternativ-Produkt installieren.
Bleibt zu hoffen, dass die schnell ein Update nachschieben.
Bitte warten ..
Mitglied: 8644
14.02.2006 um 13:58 Uhr
Hi,

hab mal nach Antivir 7 Probleme gegoogelt, die Foren sind voll davon! Sind aber auch Beiträge zur Lösung dabei. Ist also wirklich ein allgemeines Problem.

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: xp-user
14.02.2006 um 19:29 Uhr
Gibt es denn eine gute Alternative zu AntiVir Guard? Suche noch eine Freeware.
Bitte warten ..
Mitglied: wiri
14.02.2006 um 20:03 Uhr
hi
ja ich benutze
http://www.avast.com/
die hat den Vorteil das sie sogar Sprachausgabe hat, bei Events, und
man sieht wann sie scannt, hat verschiede engines für etliche Dienste.
cu

willi
Bitte warten ..
Mitglied: cykes
14.02.2006 um 20:42 Uhr
Oder,. wie bereits oben erwähnt "AVG Free Edition" (siehe: http://free.grisoft.com/),
der ist auch ganz brauchbar.

Gruss

cykes
Bitte warten ..
Mitglied: cykes
14.02.2006 um 22:10 Uhr
Hi,

Noch eine kleine Ergänzung zu den Antivir 7 Problemen aus dem Heise Newsticker:
http://www.heise.de/newsticker/meldung/69550

Gruss

cykes
Bitte warten ..
Mitglied: xp-user
15.02.2006 um 14:13 Uhr
Habe jetzt avast installiert. Der fand sogar 7 Viren. Welcher Norton und auch Antivir nicht gefunden haben...
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Aktualisierung von CentOS 7
gelöst Frage von honeybeeRedHat, CentOS, Fedora2 Kommentare

Hallo, wie kann ich bei CentOS 7 die Sicherheitsupdates installieren? Habe mit diesem Command versucht: aber das wurde mit ...

Windows 10
Nach Aktualisierung auf W10 Version 1703 funktioniert OneDrive nicht richtig
Tipp von BassFishFoxWindows 105 Kommentare

Hallo, Wenn ihr auf W10 Version 1703 aktualisiert habt und OneDrive ohne Grund beim ersten Start folgende Meldung auswirft, ...

Windows 7
Java Aktualisierung auf Windows 7 Clients
gelöst Frage von flabsWindows 73 Kommentare

Moin miteinander, ich hab mal ne allgemeine Frage an die Kollegen. Aktualisiert Ihr regelmäßig die Java Version auf euren ...

Windows Server
Squid guard auch für windows?
gelöst Frage von ElbenaiWindows Server5 Kommentare

hi wollte mal fragen ob ihr wisst ob es den squidguard auch für windows gibt? und wenn nein ob ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Windows Server
DNS Forwarding an andere Domäne
Frage von detox91Windows Server9 Kommentare

Hallo, für Testzwecke haben wir bei uns eine zweite Windows Domäne (B.local) aufgebaut, welche komplett unabhängig und isoliert der ...