Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ALICE bzw. HANSENET Telefonie mit Fremdgerät (Speedport W500V) einrichten

Frage Netzwerke Router & Routing

Mitglied: 84794

84794 (Level 1)

22.03.2010 um 13:19 Uhr, 17619 Aufrufe, 7 Kommentare

Alice-Router haben eine zu schlechte Qualität. Es treten häufig bis ständig Verbindungsabbrüche auf, Uploadgeschwindigkeit schwankt, beim Upload stürzt der "Router" ab.

Hallo.

Meine Frage bezieht sich lediglich auf die Einrichtung der Telefonie, Internet funktioniert einwandfrei (mit dem neuen Gerät, Speedport W500V von Telekom).

Ich habe, nach endlosem Anrufen bei der Hotline, Selbstrumfummlerei und Haare-Raufen von einem Bekannten ein Speedport W500V von der Telekom bekommen. Seitdem funktioniert das Internet endlich wie es sollte. Ich habe sogar (glaube ich zumindest) den schnellsten internetzugang für Privatpersonen in ganz Saarbrücken (Ausnahme: Kabel Deutschland mit 32MBit ...).

Jetzt meine Frage:
Wie richte ich bei dem Gerät die Internettelefonie ein, bzw. was muss ich genau eingeben?

So sieht der Bereich aus (habe schonmal ANDERER ANBIETER anstatt TELEKOM ausgewählt, da sich der Screen dann ändert):

13a82e3d212176ce96ca5e83ad19e801 - Klicke auf das Bild, um es zu vergrößern


Hilfreich wäre ein (relativ genauer) Guide, in welches Feld was gehört.

Meiner Meinung anch sollte ja unter INTERNETRUFNUMMER meine Rufnummer rein, also z. B.: 0681123456789 (0681 für Saarbrücken, 123456789 die Rufnummer, alles ohne Trennstrich, etc.)

Aber gehört unter BENUTZERNAME dann mein "Einwahlbenutzername" von Alice? (also IRGENDWAS@alice-dsl.de)?
PASSWORT sollte dann wohl das zum BENUTZERNAME zugehörige Passwort sein, schon klar....

Aber was ist dann darunter einzutragen? (Registrar/Proxy, Proxyport, etc. etc.)

Ich freue mich schon auf nette Antworten.


Freundliche Grüße

P3571L3N2
Mitglied: mrtux
22.03.2010 um 13:32 Uhr
Hi !

Zitat von 84794:
Meine Frage bezieht sich lediglich auf die Einrichtung der Telefonie, Internet funktioniert einwandfrei (mit dem neuen Gerät,
Speedport W500V von Telekom).

Na so ganz neu ist das Ding ja nun auch nicht..

Hilfreich wäre ein (relativ genauer) Guide, in welches Feld was gehört.

Meinst Du sowas?

mrtux
Bitte warten ..
Mitglied: worker2000
23.03.2010 um 09:35 Uhr
Hallo P3571L3N2,

eine Nutzung von Fremdhardware für die Telefonie ist technisch nicht möglich.

Man kann sich ausschließlich mit registrierter HW von Alice am System anmelden.

Gruß
Bitte warten ..
Mitglied: 84794
23.03.2010 um 13:33 Uhr
Zitat von worker2000:
eine Nutzung von Fremdhardware für die Telefonie ist technisch nicht möglich.

Man kann sich ausschließlich mit registrierter HW von Alice am System anmelden.

möchte dir ja nicht zu nahe treten, aber bist du alice-mitarbeiter? die antwort hab ich schon öfters gehört, aber meistens halt von der ALICE-hotline. ;) *nicht bös gemeint*

wenn du so gut bescheid weißt kannste mir evtl. auch erklären, was ich genau brauche, um die telefonie zum laufen zu bringen. (also auf was "achtet" alice, wenn das signal eingeht, oder wie auch immer. hab davon nicht sooo viel plan).
kann man die "registrierte hardware" evtl. auch EMULIEREN?? kann ja sein, dass jedes alice-modem / jeder alice-router erstmal einen code am anfang sendet (z.b. "ALICE DSL" als binärcodefolge oder so). das könnte man doch dann dank open-source-firmware EMULIEREN, um die telefonie zum laufen zu bekommen?

ODER:

könnte ich nicht die leitung per Y-Verbindung (aus 1 mach 2) hinter der telefondose auftrennen? an einen anschluss dann den alice-router ausschließlich für die telefonie angeklemmt, an die andere leitung das speedport w500v? hab glaube ich auch nochn paar splitter von ehemaligen DSL-verträgen. würden die helfen?


@ mrtux: nett gemeint, aber das handbuch beschäftigt sich ausschließlich mit der einrichtung eines t-online-Voice-over-IP-anschlusses, und den hab ich nicht. da ALICE die daten aber (meines wissens, korrigiert mich wenn ich falsch liege) auch über die DSL-leitung schickt, dachte ich, ich könnte die telefonie damit evtl. einrichten, sofern mir die daten des servers, etc. vorliegen. gibts die daten irgendwo? (von mir aus auch auf ner underground seite)


EDIT: oder kennt jemand evtl. eine Voice-over-IP-Seite (also einen Anbieter), der eine festnetzflat SEHR günstig anbietet? (evtl. so um die 5 euro im monat?) dann könnte ich mir das sparen mit dem rumgefummel und würde mich bei alice nen tarif runterstufen lassen (also ohne festnetzflat den DSL tarif).



gruß
Bitte warten ..
Mitglied: worker2000
24.03.2010 um 11:04 Uhr
Zitat von 84794:
> Zitat von worker2000:
> eine Nutzung von Fremdhardware für die Telefonie ist technisch nicht möglich.
>
> Man kann sich ausschließlich mit registrierter HW von Alice am System anmelden.

möchte dir ja nicht zu nahe treten, aber bist du alice-mitarbeiter? die antwort hab ich schon öfters gehört, aber
meistens halt von der ALICE-hotline. ;) *nicht bös gemeint*


Hallo P3571L3N2

du trittst mir nicht zu nahe, aber was soll ich dir sagen? Ja, ich habe genügend Ahnung um dir die Antwort so zu geben wie sie ist. Leider kann und möchte ich aber auch nicht mehr ins Detail gehen. Es ist einfach aus technischer Sicht nicht möglich, auch nicht wie in deinem Vorschlag enthalten, durch eine Emulation. Nur Orginalmodems von uns sind für die Telefonie zugelassen und freigeschaltet. Ein fremdes Modem könnte sich garnicht erst bei uns registrieren.

Gruß0
Bitte warten ..
Mitglied: 84794
24.03.2010 um 13:43 Uhr
da ich wohl doch nen mitarbeiter vor mir habe, möchte ich gerne direkt was fragen. wie kommt es, dass eure modems (router) so instabil sind? mittels dem oben genannten speedport komme ich OHNE probleme ins netz, speedtests sind (egal welcher anbieter) IMMER positiv ausgefallen, uploads sind IMMER möglich, egal welcher hoster.

seit wochen, wenn nicht schon monaten versuche ich eine datei mit ca. 50MB ins netz zu laden, mit eurem ALICE IAD WLAN 3231 klappt es NIE. der upload schwankt ständig um die 20 - 40kbyte/s, auch wenn bei speedtests was anderes angezeigt wird (selbst dort schwankt der upload stark von 5kbyte/s bis 80kbyte/s!). verbindungsabbrüche treten nicht nur häufig beim uploaden auf, sondern fast ständig. bei einem ftp-upload neulich habe ich geschlagene 5 stunden für 144MB gebraucht, da der router sich ca. alle 5 minuten "verabschiedet" hat. die verbindung brach ab, DSL-lämpchen fing an neu zu synchronisieren, kein internet. zum glück konnte ich den upload (mehr oder weniger) an der selben stelle fortsetzen.
erst hörte die internetlampe auf zu blinken und leuchtete konstant durch. dann ging diese aus und das modem (router) fing wie gesagt an neu zu syncen. das ganze wie gesagt alle 5 minuten.

seitdem ich das speedport angeklemmt habe laufen upload und download EINWANDFREI! ohne abbrüche, einbrüche der geschwindigkeit oder ähnliches. anmerken darf ich auch: euer gerät wurde erst vor 2 wochen gegen ein neues getauscht. -> selbes problem.

scheint also eindeutig an euren modems / routern zu hängen. das alte siemens (ohne wlan) machte nicht diese probleme, bot aber auch keine routing-funktionen. das "neue" bietet routing-funktionen, dafür ist die qualität der daten (ich drücks einfach mal so aus) im aaaargen.

gibt es evtl. auch ein gerät, was ALICE-kompatibel ist UND funktioniert? könnte man dieses (nach einem gespräch mit der hotline) evtl. als ersatz zugesandt bekommen? weil der fehler liegt ja (dank fehlersuche mit ausschlußmethode) eindeutig an ALICE, bzw. nicht direkt an euch, sondern halt an dem "nicht technisch einwandfrei verarbeiteten gerät" namens "ALICE IAD WLAN 3231".

Wie gesagt, nehmen sie mir meine stellungnahme bitte nicht übel, aber sie können mich bestimmt auch verstehen. ich als privatperson bestelle ein Produkt (in diesem fall internet + telefon mit flatrate). ich erhalte das produkt und es funktioniert (nach endloser telefoniererei mit der kostenpflichtigen hotline wegen 16000er speed bestellt und 5000 speed kamen an im download), auch wenn es nicht über alle die funktionen verfügt die ich "benötige" (WLAN). vor meinem umzug kündige ich das produkt, in der absicht zu wechseln und werde um einen kostenlosen rückruf gebeten. dort wird gefragt, warum ich kündigen will, ich erzähle vom umzug und von WLAN. man bietet mir an, mir ein kostenloses WLAN-modem (router) zu stellen. wenn ich dazu noch sparen will, kann ich ein 2-jahres-abo eingehen und spare im ersten jahr 120euro grundgebühr. alles klar, kann man machen, hört sich spitze an. man GARANTIERT mir sogar, dass sich am speed (zu der zeit 1,4MByte/s download und 101kbyte/s upload konstant) nichts ändern werde, da es ja NUR ein haus weiter ist, selbe straße und straßenseite (und GARANTIE KANN man nicht geben dafür, das weiß ich jetzt auch). als dann die 14 tage widerrufsfrist vergangen sind und alles eingerichtet werden sollte, passierte NICHTS. auf nachfrage hieß es, es läge ein auftrag vor für 6 wochen später (frühestens). nachdem ich dann "etwas" ausgetickt bin (hoffentlich verständlich) legte die frau auf. nach zigmaligem wiederanrufen (immernoch hotline) und zigmal Auflegen später (scheint geschäfts-philosophie zu sein) kann ich jemandem aus der technik mein anliegen schildern. dieser sehr kompetente techniker schafft es tatsächlich, die sache grade zu biegen und nach 2 wochen ohne Internet und telefon erhalte ich beides. ABER: speed bei DL 6000 (ca.) und UL nix festes (mal 2kbyte/s, mal 40, mal 80, dann wieder 40, auch mal wieder runter auf 2 - 3). nach endlosen einstellungen seitens ALICE (wir versuchen mehr saft zu geben, aber es kann sein dass störungen auftreten, etc. etc.) gab man mir endlich mal ein 14000er profil (ich hab immernoch keine 16000, nicht mal seitens alice!!). mehr könne man nicht tun, messungen hätten ergeben, dass meine leitung bei mehr saft instabil werden würde. upload könne man sich nicht erklären. ich solle mal bei VERSCHIEDENEN anbietern uploadtests machen, oder auf einen FTP hochladen.
ich habe jetzt schätzungsweise ca. 1GBbyte an screenshots auf der platte, alle anch datum, uhrzeit, anbieter, art, dauer, fehlernummer, etc. sortiert. das problem konnte sich NIEMAND erklären. ebenso waren alle techniker gaaaaaaaaaanz erstaunt, dass ich seltsamerweise als kunde sehen konnte, WO ich mich einwähle. frankfurt am main, berlin, irgendwelche käffer von denen noch nie jemand etwas gehört hat, etc. . ich wohne in saarbrücken, jedoch etwas außerhalb der stadtmitte. mein kollege, der auch alice hat, wählt sich IMMER (zu 99%) in saarbrücken ein. ich erreiche den saarbrücker server vielleicht einmal im monat für 24 stunden. sonst wähle ich nach buxdehude und weiter, was die performance (und vor allem den PING) drunter leiden lässt (ping teilweise 800ms, meist um die 600ms, sehr selten unter 400ms). das alice-modem musste ich seit umzug ca. gefühlte 10000 mal ausstecken und 30 sekunden warten, dann wieder einstecken (standardantwort eures kundendienstes für alle anfallenden probleme: Haben Sie mal versucht, das Modem aus der Steckdose zu ziehen??).

Um jetzt nicht noch 1.000.000 zeichen hier reinzuschreiben was genau passiert ist fasse ich mich nun kurz:
1.) Gibt es eine Möglichkeit, das offensichtlich mit Mängeln produzierte WLAN-Modem (Router) auszutauschen gegen eins, was Telefonie unterstützt UND stabil läuft? Weil soviel "besonderer" können T-Com-Geräte ja auch nicht wirklich sein.
2.) Ich gebe Ihnen die Erlaubnis, diese Konversation ggf. an die zuständigen Stellen beim ALICE-Kundendienst / -Technik weiterzuleiten und entsprechend der Datenschutzrichtlinien zu verarbeiten.
3.) Bitte nehmen Sie diese Konversation nicht persönlich, aber immer wenn ich daran denke, was schon alles passiert ist, sprengts mir den Hut und ich kann mich angesichts der Vorkommnisse nur schwer beherrschen.
4.) Gibt es überhaupt noch andere Geräte, die ALICE-tauglich sind / von ALICE angeboten werden (außer das "ohne-wlan"-siemens-modem und den ALICE IAD WLAN 3231)?

Mit freundlichem Gruß

P3571L3N2
Bitte warten ..
Mitglied: worker2000
24.03.2010 um 14:13 Uhr
Generell haben wir genügend alternative Hardware.
Leider kann ich hier wenig sagen ohne den Fall einmal geziehlt zu prüfen. Nur dann kann ich dir auch Qualifiziert weiterhelfen. Angesichts der Tatsache das man hier keine PM schicken kann und ich dich jetzt nicht auffordern werde persönliche Daten preis zu geben kann ich dich nur bitten sich noch einmal an unsere Hotline zu wenden. Auch dort sollte man dir generell helfen können und geziehlt auf dein Problem eingehen.

Gruß
Bitte warten ..
Mitglied: 84794
24.03.2010 um 18:29 Uhr
Sie haben eine Nachricht

Sicher kann man Nachrichten schreiben.


Gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...